<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.iraqinews.com/xmlrpc.php" />
    <meta property="og:image" content="http://cdn.iraqinews.com/wp-content/uploads/2016/09/US-Troops-in-Iraq.jpg" /><meta name="author" content="Partha Prawal">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://cdn.iraqinews.com/wp-content/uploads/2016/06/76-x-76px.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://cdn.iraqinews.com/wp-content/uploads/2016/06/120-x-120px.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://cdn.iraqinews.com/wp-content/uploads/2016/06/152-x-152px.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://cdn.iraqinews.com/wp-content/uploads/2016/06/114-x-114px.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://cdn.iraqinews.com/wp-content/uploads/2016/06/144-x-144px.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>US mulls sending more troops to fight ISIS in Iraq - Iraqi News</title>
<meta name="description" content="(IraqiNews.com) Baghdad - A well placed source in the Ministry of Interior, Iraq, citing a report published in CNN said on Wednesday that the Pentagon is i"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.iraqinews.com/iraq-war/us-mulls-sending-troops-fight-isis-iraq/" />
<link rel="publisher" href="https://plus.google.com/+IraqiNews"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="US mulls sending more troops to fight ISIS in Iraq - Iraqi News" />
<meta property="og:description" content="(IraqiNews.com) Baghdad - A well placed source in the Ministry of Interior, Iraq, citing a report published in CNN said on Wednesday that the Pentagon is i" />
<meta property="og:url" content="http://www.iraqinews.com/iraq-war/us-mulls-sending-troops-fight-isis-iraq/" />
<meta property="og:site_name" content="Iraq news, the latest Iraq news by Iraqi News" />
<meta property="article:publisher" content="https://www.facebook.com/IraqNews" />
<meta property="article:tag" content="Baghdad" />
<meta property="article:tag" content="ISIS News" />
<meta property="article:tag" content="Kurdistan" />
<meta property="article:tag" content="Mosul" />
<meta property="article:section" content="Security" />
<meta property="article:published_time" content="2016-09-14T15:40:41+03:00" />
<meta property="article:modified_time" content="2016-09-14T15:44:12+03:00" />
<meta property="og:updated_time" content="2016-09-14T15:44:12+03:00" />
<meta property="fb:app_id" content="199357886803156" />
<meta property="og:image" content="http://cdn.iraqinews.com/wp-content/uploads/2016/09/US-Troops-in-Iraq.jpg" />
<meta property="og:image:width" content="635" />
<meta property="og:image:height" content="397" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(IraqiNews.com) Baghdad - A well placed source in the Ministry of Interior, Iraq, citing a report published in CNN said on Wednesday that the Pentagon is i" />
<meta name="twitter:title" content="US mulls sending more troops to fight ISIS in Iraq - Iraqi News" />
<meta name="twitter:site" content="@IraqiNews_com" />
<meta name="twitter:image" content="http://cdn.iraqinews.com/wp-content/uploads/2016/09/US-Troops-in-Iraq.jpg" />
<meta name="twitter:creator" content="@IraqiNews_com" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iraq news, the latest Iraq news by Iraqi News &raquo; Feed" href="http://www.iraqinews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraq news, the latest Iraq news by Iraqi News &raquo; Comments Feed" href="http://www.iraqinews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraq news, the latest Iraq news by Iraqi News &raquo; US mulls sending more troops to fight ISIS in Iraq Comments Feed" href="http://www.iraqinews.com/iraq-war/us-mulls-sending-troops-fight-isis-iraq/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.iraqinews.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://cdn.iraqinews.com/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='authorsure-css'  href='http://cdn.iraqinews.com/wp-content/plugins/authorsure/styles/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://cdn.iraqinews.com/wp-content/themes/iraqinews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.iraqinews.com/wp-content/themes/iraqinews-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://cdn.iraqinews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://cdn.iraqinews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.iraqinews.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.iraqinews.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://cdn.iraqinews.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.iraqinews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iraqinews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.iraqinews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.iraqinews.com/?p=153455' />
<link rel="alternate" type="application/json+oembed" href="http://www.iraqinews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iraqinews.com%2Firaq-war%2Fus-mulls-sending-troops-fight-isis-iraq%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iraqinews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iraqinews.com%2Firaq-war%2Fus-mulls-sending-troops-fight-isis-iraq%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://cdn.iraqinews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://cdn.iraqinews.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.iraqinews.com/iraq-war/us-mulls-sending-troops-fight-isis-iraq/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.iraqinews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.0";
var td_get_template_directory_uri="http:\/\/www.iraqinews.com\/wp-content\/themes\/iraqinews";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#324fe1";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- Start: Mobile Anchor Async -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0767511752615482",
    enable_page_level_ads: true
  });
</script>
<!-- End: Mobile Anchor Async -->
</head>

<body class="single single-post postid-153455 single-format-standard us-mulls-sending-troops-fight-isis-iraq td-newsmag-animals white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-SRL6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-SRL6');</script>
<!-- End Google Tag Manager -->

<!--Change by Ravi on 14.09.2016-->
<!--Adding block detection code here. so can free ads.php-->
<script type="text/javascript">
	window.onload = function() {
		setInterval(function(){
			try {
				if (typeof googletag != 'undefined')				
					if (googletag.pubadsReady)
						googletag.pubads().refresh();
			} catch(e) {
				//console.debug(e);			
			}			
		}, 30000);		
	};	
</script>
<script type="text/javascript">
	function detectAdBlockerAsync(url, id){
		var script = document.createElement('script');
		script.onerror = function(){
			script.onerror = null;
			document.body.removeChild(script);		
		}
		script.id = id;
		script.src = url;
		document.body.appendChild(script);
	}
	window.addEventListener('load', function()
	{ 
	   //Do actual ads detection work
	    detectAdBlockerAsync('https://www.googletagservices.com/tag/js/gpt.js','idGoogleAds');		
		
	    //Updated on 20.04.2016
	    var UA_TRACKING_CODE = 'UA-3814797-3';		
		var bAnalytics = false;
		var bTagManager = false;
		var bAdvertisement = false;
		if(!(window.ga && ga.create))
		{		
			bAnalytics = true;				
		}
      
		if(!window.google_tag_manager)
		{			
			bTagManager = true;											
			if(bTagManager){
				if(document.getElementById('idGoogleAds') == null){
					bAdvertisement= true;
				}
			}
		}
		
		var sLocation = location.href || "NA";			
		var sHost = location.host || "NA";	
		var sPath = location.pathname || "NA";	
		var sTitle = document.title || "NA";	
		var sUserAgent = navigator.userAgent || "NA";
		
		//Page view payload
		if(bAnalytics || bTagManager || bAdvertisement){
			var img = document.createElement('img');
			img.setAttribute('style','display:none;');
			img.setAttribute('style','display:none;');		
			img.src = '/collect.php?tid='+UA_TRACKING_CODE+'&cd1='+ (bAdvertisement ?"True" : "False") +'&cd2='+(bAnalytics ?"True" : "False")+'&cd3='+ (bTagManager ?"True" : "False") +'&dl='+ sLocation +'&dh='+sHost +'&dp='+sPath +'&dt='+sTitle+'&ua='+sUserAgent;		
		}		
	}, false);
</script>
<!--Change by Ravi on 14.09.2016 :: End-->
</head>

<body class="single single-post postid-153455 single-format-standard us-mulls-sending-troops-fight-isis-iraq td-newsmag-animals white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">	
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IraqNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+IraqiNews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/domain/iraqinews.com" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/IraqiNews_com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/IraqiNewsVideos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-64201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-64201"><a href="http://www.iraqinews.com/iraq-war/">Security</a></li>
<li id="menu-item-66163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66163"><a href="/tag/iraqi-dinar/">Iraqi Dinar</a></li>
<li id="menu-item-64346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64346"><a href="http://www.iraqinews.com/baghdad-politics/">Politics</a></li>
<li id="menu-item-77645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77645"><a href="http://www.iraqinews.com/business-iraqi-dinar/">Business</a></li>
<li id="menu-item-151525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151525"><a href="http://www.iraqinews.com/local-menu/">Local</a></li>
<li id="menu-item-82237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82237"><a href="http://www.iraqinews.com/features/">National</a></li>
<li id="menu-item-66078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66078"><a href="http://www.iraqinews.com/arab-world-news/">Middle East</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.iraqinews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-2">
            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IraqNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+IraqiNews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/domain/iraqinews.com" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/IraqiNews_com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/IraqiNewsVideos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
            <div class="td-header-sp-top-menu">

    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-masthead-navigation" class="top-header-menu"><li id="menu-item-50338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-50338"><a href="http://www.iraqinews.com/contact-us/">Contact</a></li>
<li id="menu-item-146266" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-146266"><a href="http://www.iraqinews.com/about-iraqi-news-com/">About</a></li>
<li id="menu-item-77665" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-77665"><a target="_blank" href="http://www.iraqinews.com/iraq-advertising/">Advertise</a></li>
<li id="menu-item-151526" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-151526"><a href="http://www.iraqinews.com/tag/videos/">Videos</a></li>
</ul></div></div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-display-none">
                            <div class="td-login-panel-title">Register for an account</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                             <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.iraqinews.com/">
			<img class="td-retina-data" data-retina="http://cdn.iraqinews.com/wp-content/uploads/2016/06/460-x-180px.png" src="http://cdn.iraqinews.com/wp-content/uploads/2016/06/230-x-90px.png" alt="Iraqi News logo for Iraq News" title="Iraqi News logo for Iraq News"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.iraqinews.com/">
			<img class="td-retina-data" data-retina="http://cdn.iraqinews.com/wp-content/uploads/2016/06/544-x-180px.png" src="http://cdn.iraqinews.com/wp-content/uploads/2016/06/272-x-90px.png" alt="Iraqi News logo for Iraq News" title="Iraqi News logo for Iraq News"/>
			<span class="td-visual-hidden">Iraq news, the latest Iraq news by Iraqi News</span>
		</a>
	    </div>
    <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-64201"><a href="http://www.iraqinews.com/iraq-war/">Security</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66163"><a href="/tag/iraqi-dinar/">Iraqi Dinar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64346"><a href="http://www.iraqinews.com/baghdad-politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77645"><a href="http://www.iraqinews.com/business-iraqi-dinar/">Business</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-151525"><a href="http://www.iraqinews.com/local-menu/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span4 vc_custom_1451970920852"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title td_uid_1_57d94884de41f_rand"  data-td-block-uid="td_uid_1_57d94884de41f" ><div class="td_mod_wrap td-pb-padding-side"></p>
<h4><strong>States</strong><br />
<a href="/tag/anbar/" target="_blank">Anbar</a><br />
<a href="/tag/babil/" target="_blank">Babil</a><br />
<a href="/tag/baghdad/" target="_blank">Baghdad</a><br />
<a href="/tag/basra/" target="_blank">Basra</a><br />
<a href="/tag/dhi-qar/" target="_blank">Dhi Qar</a><br />
<a href="/tag/diwaniyah/" target="_blank">Diwaniyah</a><br />
<a href="/tag/diyala/" target="_blank">Diyala</a></h4>
<p></div></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title td_uid_2_57d94884e05f6_rand"  data-td-block-uid="td_uid_2_57d94884e05f6" ><div class="td_mod_wrap td-pb-padding-side"></p>
<h4><a href="/tag/dohuk/" target="_blank">Dohuk</a><br />
<a href="/tag/erbil/" target="_blank">Erbil</a><br />
<a href="/tag/fallujah/" target="_blank">Fallujah</a><br />
<a href="/tag/halabja/" target="_blank">Halabja</a><br />
<a href="/tag/karbala/" target="_blank">Karbala</a><br />
<a href="/tag/kirkuk/" target="_blank">Kirkuk</a><br />
<a href="/tag/maysan/" target="_blank">Maysan</a><br />
<a href="/tag/mosul/" target="_blank">Mosul</a></h4>
<p></div></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title td_uid_3_57d94884e11cc_rand"  data-td-block-uid="td_uid_3_57d94884e11cc" ><div class="td_mod_wrap td-pb-padding-side"></p>
<h4><a href="/tag/muthana/" target="_blank">Muthana</a><br />
<a href="/tag/najaf/" target="_blank">Najaf</a><br />
<a href="/tag/nineveh/" target="_blank">Nineveh</a><br />
<a href="/tag/ramadi/" target="_blank">Ramadi</a><br />
<a href="/tag/salahuddin/" target="_blank">Salahuddin</a><br />
<a href="/tag/sulaymaniyah/" target="_blank">Sulaymaniyah</a><br />
<a href="/tag/wassit/" target="_blank">Wassit</a></h4>
<p></div></div></div></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this news</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-153455" class="share-twitter sd-button share-icon no-text" href="http://www.iraqinews.com/iraq-war/us-mulls-sending-troops-fight-isis-iraq/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-153455" class="share-facebook sd-button share-icon no-text" href="http://www.iraqinews.com/iraq-war/us-mulls-sending-troops-fight-isis-iraq/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-153455" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.iraqinews.com/iraq-war/us-mulls-sending-troops-fight-isis-iraq/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.iraqinews.com/iraq-war/us-mulls-sending-troops-fight-isis-iraq/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=US%20mulls%20sending%20more%20troops%20to%20fight%20ISIS%20in%20Iraq http%3A%2F%2Fwww.iraqinews.com%2Firaq-war%2Fus-mulls-sending-troops-fight-isis-iraq%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.iraqinews.com/iraq-war/us-mulls-sending-troops-fight-isis-iraq/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.iraqinews.com/iraq-war/us-mulls-sending-troops-fight-isis-iraq/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82237"><a href="http://www.iraqinews.com/features/">National</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66078"><a href="http://www.iraqinews.com/arab-world-news/">Middle East</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.iraqinews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9021387890731428" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9021387890731428" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9021387890731428" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-153455" class="post-153455 post type-post status-publish format-standard has-post-thumbnail hentry category-iraq-war tag-baghdad tag-isis-islamic-state-iraq-syria tag-kurdistan tag-mosul" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.iraqinews.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Security" class="entry-crumb" itemprop="url" href="http://www.iraqinews.com/iraq-war/"><span itemprop="title">Security</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "US mulls sending more troops to fight ISIS in Iraq"><meta itemprop="url" content = "http://www.iraqinews.com/iraq-war/us-mulls-sending-troops-fight-isis-iraq/">US mulls sending more troops to fight ISIS in Iraq</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.iraqinews.com/iraq-war/">Security</a></li></ul>
            <header>
                <h1 class="entry-title">US mulls sending more troops to fight ISIS in Iraq</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">By <a href="http://www.iraqinews.com/author/parthaprawal/">Partha Prawal</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-14T15:40:41+00:00" >Sep 14, 2016</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.iraqinews.com%2Firaq-war%2Fus-mulls-sending-troops-fight-isis-iraq%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=US+mulls+sending+more+troops+to+fight+ISIS+in+Iraq&url=http%3A%2F%2Fwww.iraqinews.com%2Firaq-war%2Fus-mulls-sending-troops-fight-isis-iraq%2F&via=IraqiNews_com"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.iraqinews.com/iraq-war/us-mulls-sending-troops-fight-isis-iraq/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.iraqinews.com/iraq-war/us-mulls-sending-troops-fight-isis-iraq/&amp;media=http://www.iraqinews.com/wp-content/uploads/2016/09/US-Troops-in-Iraq.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=US+mulls+sending+more+troops+to+fight+ISIS+in+Iraq%20-%20http%3A%2F%2Fwww.iraqinews.com%2Firaq-war%2Fus-mulls-sending-troops-fight-isis-iraq%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9021387890731428" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9021387890731428" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9021387890731428" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="el__leafmedia el__leafmedia--sourced-paragraph">
<figure id="attachment_153456" style="width: 635px" class="wp-caption alignnone"><a href="http://cdn.iraqinews.com/wp-content/uploads/2016/09/US-Troops-in-Iraq.jpg"><img class="size-full wp-image-153456" src="http://cdn.iraqinews.com/wp-content/uploads/2016/09/US-Troops-in-Iraq.jpg" alt="US troops in Iraq. File Photo" width="635" height="397" /></a><figcaption class="wp-caption-text">US troops in Iraq. File Photo</figcaption></figure>
<p class="zn-body__paragraph">(IraqiNews.com) Baghdad &#8211; A well placed source in the Ministry of Interior, Iraq, citing a report published in CNN said on Wednesday that the Pentagon is in the preliminary stages of discussing whether to send more &#8216;Special Operations&#8217; forces to advise and assist Iraqi forces for the assault to retake Mosul from ISIS.</p>
</div>
<div class="zn-body__paragraph">&#8220;Even though, at this point, there are no formal proposals for how many troops might be needed for such an advise-and-assist role and when would the dispatch m made, but the deliberations are a reflection of how difficult the fight to retake Iraq&#8217;s second-largest actually is. ISIS needs to b defeated for keeping the credibility of the Iraqi government intact,&#8221; the source said quoting an unnamed US security official.</div>
<div class="zn-body__paragraph"></div>
<div class="zn-body__paragraph">The source further informed that the fight to retake Mosul could begin as soon as next month.</div>
<div class="zn-body__paragraph"></div>
<div class="zn-body__paragraph">It may be mentioned here that there are currently 4,480 US troops in Iraq. About 550 are performing a wide variety of training, advising and assisting roles for Iraqi and Kurdish forces.</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this news</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-153455" class="share-twitter sd-button share-icon no-text" href="http://www.iraqinews.com/iraq-war/us-mulls-sending-troops-fight-isis-iraq/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-153455" class="share-facebook sd-button share-icon no-text" href="http://www.iraqinews.com/iraq-war/us-mulls-sending-troops-fight-isis-iraq/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-153455" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.iraqinews.com/iraq-war/us-mulls-sending-troops-fight-isis-iraq/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.iraqinews.com/iraq-war/us-mulls-sending-troops-fight-isis-iraq/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=US%20mulls%20sending%20more%20troops%20to%20fight%20ISIS%20in%20Iraq http%3A%2F%2Fwww.iraqinews.com%2Firaq-war%2Fus-mulls-sending-troops-fight-isis-iraq%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.iraqinews.com/iraq-war/us-mulls-sending-troops-fight-isis-iraq/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.iraqinews.com/iraq-war/us-mulls-sending-troops-fight-isis-iraq/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.iraqinews.com/tag/baghdad/">Baghdad</a></li><li><a href="http://www.iraqinews.com/tag/isis-islamic-state-iraq-syria/">ISIS News</a></li><li><a href="http://www.iraqinews.com/tag/kurdistan/">Kurdistan</a></li><li><a href="http://www.iraqinews.com/tag/mosul/">Mosul</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.iraqinews.com/iraq-war/isis-chemical-threat-destroyed-iraq-claims-us/">ISIS chemical threat destroyed in Iraq, claims US</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.iraqinews.com/author/parthaprawal/"><img alt='' src='http://2.gravatar.com/avatar/e87237fd6d14169d37891f88ce07cbe4?s=96&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e87237fd6d14169d37891f88ce07cbe4?s=192&amp;d=blank&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.iraqinews.com/author/parthaprawal/">Partha Prawal</a></span></div><div class="td-author-url"><a href="http://www.iraqinews.com">http://www.iraqinews.com</a></div><div class="td-author-description">Partha Prawal is the Executive English-language editor of Iraqi News.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Partha Prawal"></span><meta itemprop="datePublished" content="2016-09-14T15:40:41+00:00"><meta itemprop="dateModified" content="2016-09-14T15:44:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.iraqinews.com/iraq-war/us-mulls-sending-troops-fight-isis-iraq/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.iraqinews.com/wp-content/uploads/2016/06/272-x-90px.png"></span><meta itemprop="name" content="Iraq news, the latest Iraq news by Iraqi News"></span><meta itemprop="headline " content="US mulls sending more troops to fight ISIS in Iraq"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.iraqinews.com/wp-content/uploads/2016/09/US-Troops-in-Iraq.jpg"><meta itemprop="width" content="635"><meta itemprop="height" content="397"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_57d94884e8406 = new tdBlock();
block_td_uid_6_57d94884e8406.id = "td_uid_6_57d94884e8406";
block_td_uid_6_57d94884e8406.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_57d94884e8406_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":153455,"live_filter_cur_post_author":"881"}';
block_td_uid_6_57d94884e8406.td_column_number = "3";
block_td_uid_6_57d94884e8406.block_type = "td_block_related_posts";
block_td_uid_6_57d94884e8406.post_count = "6";
block_td_uid_6_57d94884e8406.found_posts = "25316";
block_td_uid_6_57d94884e8406.header_color = "";
block_td_uid_6_57d94884e8406.ajax_pagination_infinite_stop = "";
block_td_uid_6_57d94884e8406.max_num_pages = "4220";
tdBlocksArray.push(block_td_uid_6_57d94884e8406);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_57d94884e8406_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_57d94884e8406" ><h4 class="td-related-title"><a id="td_uid_7_57d94884ea923" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_57d94884e8406" href="#">RELATED ARTICLES</a><a id="td_uid_8_57d94884ea960" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_57d94884e8406" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_57d94884e8406 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.iraqinews.com/iraq-war/isis-chemical-threat-destroyed-iraq-claims-us/" rel="bookmark" title="ISIS chemical threat destroyed in Iraq, claims US"><img width="238" height="178" class="entry-thumb" src="http://cdn.iraqinews.com/wp-content/uploads/2016/09/US-bombing-238x178.png" alt="" title="ISIS chemical threat destroyed in Iraq, claims US"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.iraqinews.com/iraq-war/isis-chemical-threat-destroyed-iraq-claims-us/" rel="bookmark" title="ISIS chemical threat destroyed in Iraq, claims US">ISIS chemical threat destroyed in Iraq, claims US</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.iraqinews.com/iraq-war/isis-threatens-us-france-germany-bombing-headquarters-nineveh/" rel="bookmark" title="ISIS threatens US, France and Germany after bombing their headquarters in Nineveh"><img width="238" height="178" class="entry-thumb" src="http://cdn.iraqinews.com/wp-content/uploads/2016/09/isis-marching-1-575x323-238x178.jpg" alt="" title="ISIS threatens US, France and Germany after bombing their headquarters in Nineveh"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.iraqinews.com/iraq-war/isis-threatens-us-france-germany-bombing-headquarters-nineveh/" rel="bookmark" title="ISIS threatens US, France and Germany after bombing their headquarters in Nineveh">ISIS threatens US, France and Germany after bombing their headquarters in Nineveh</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.iraqinews.com/iraq-war/airstrikes-near-ramadi-kill-8-isis-members/" rel="bookmark" title="Airstrikes near Ramadi kill 8 ISIS members"><img width="238" height="178" class="entry-thumb" src="http://cdn.iraqinews.com/wp-content/uploads/2016/09/us-airstrike-238x178.jpg" alt="" title="Airstrikes near Ramadi kill 8 ISIS members"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.iraqinews.com/iraq-war/airstrikes-near-ramadi-kill-8-isis-members/" rel="bookmark" title="Airstrikes near Ramadi kill 8 ISIS members">Airstrikes near Ramadi kill 8 ISIS members</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.iraqinews.com/iraq-war/nineveh-operations-repulses-isis-invasion-death-near-mosul/" rel="bookmark" title="Nineveh Operations repulses ISIS ‘Invasion of Death’ near Mosul"><img width="238" height="178" class="entry-thumb" src="http://cdn.iraqinews.com/wp-content/uploads/2016/09/636093459056870771-14237583_662405590584217_8913997527979730269_n-238x178.jpg" alt="" title="Nineveh Operations repulses ISIS ‘Invasion of Death’ near Mosul"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.iraqinews.com/iraq-war/nineveh-operations-repulses-isis-invasion-death-near-mosul/" rel="bookmark" title="Nineveh Operations repulses ISIS ‘Invasion of Death’ near Mosul">Nineveh Operations repulses ISIS ‘Invasion of Death’ near Mosul</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.iraqinews.com/iraq-war/isis-launches-offensive-near-mosul-100-members-killed/" rel="bookmark" title="ISIS launches offensive near Mosul, 100 members killed"><img width="238" height="178" class="entry-thumb" src="http://cdn.iraqinews.com/wp-content/uploads/2015/03/NB-72406-635560555791873847-238x178.jpg" alt="" title="ISIS launches offensive near Mosul, 100 members killed"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.iraqinews.com/iraq-war/isis-launches-offensive-near-mosul-100-members-killed/" rel="bookmark" title="ISIS launches offensive near Mosul, 100 members killed">ISIS launches offensive near Mosul, 100 members killed</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.iraqinews.com/iraq-war/24-coalition-airstrikes-syria-iraq-55-isis-oil-trucks-destroyed/" rel="bookmark" title="24 coalition airstrikes in Syria and Iraq, 55 ISIS oil trucks destroyed"><img width="238" height="178" class="entry-thumb" src="http://cdn.iraqinews.com/wp-content/uploads/2016/09/tanker-trucks-238x178.jpg" alt="" title="24 coalition airstrikes in Syria and Iraq, 55 ISIS oil trucks destroyed"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.iraqinews.com/iraq-war/24-coalition-airstrikes-syria-iraq-55-isis-oil-trucks-destroyed/" rel="bookmark" title="24 coalition airstrikes in Syria and Iraq, 55 ISIS oil trucks destroyed">24 coalition airstrikes in Syria and Iraq, 55 ISIS oil trucks destroyed</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_57d94884e8406" data-td_block_id="td_uid_6_57d94884e8406"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_57d94884e8406" data-td_block_id="td_uid_6_57d94884e8406"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/iraq-war/us-mulls-sending-troops-fight-isis-iraq/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.iraqinews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='153455' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cd3264be50" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="217"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text"><div class="block-title"><span>Trending Now</span></div>			<div class="textwidget"><table class="trending-now" cellpadding="0"> 
 <tr>
  <td><span>1. </span><a href="/tag/fallujah/" data-trendingnow="trendingkeyword">Fallujah</a></td>
  <td><span>6. </span><a href="/tag/iraqi-dinar/" data-trendingnow="trendingkeyword">Iraqi Dinar</a></td>
 </tr>
 <tr>
  <td><span>2. </span><a href="/tag/isis-islamic-state-iraq-syria/" data-trendingnow="trendingkeyword">ISIS News</a></td>
  <td><span>7. </span><a href="/tag/fallujah/" data-trendingnow="trendingkeyword">Fallujah News</a></td>
 </tr>
 <tr>
  <td><span>3. </span><a href="/tag/pkk-kurdistan-workers-party/" data-trendingnow="trendingkeyword">PKK</a></td>
  <td><span>8. </span><a href="/features/" data-trendingnow="trendingkeyword">Iraq</a></td>
 </tr>
 <tr>
  <td><span>4. </span><a href="/tag/mosul/" data-trendingnow="trendingkeyword">Mosul</a></td>
  <td><span>9. </span><a href="/tag/isis-islamic-state-iraq-syria/" data-trendingnow="trendingkeyword">ISIS Latest News</a></td>
 </tr>
 <tr>
  <td><span>5. </span><a href="/tag/baghdad/" data-trendingnow="trendingkeyword">Baghdad</a></td>
  <td><span>10. </span><a href="/tag/erbil/" data-trendingnow="trendingkeyword">Erbil</a></td>
 </tr>
</table>
<br></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9021387890731428" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9021387890731428" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9021387890731428" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_10_57d94884ee87f_rand"  data-td-block-uid="td_uid_10_57d94884ee87f" ><h4 class="block-title"><span>Weather</span></h4><div id=td_uid_10_57d94884ee87f class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Baghdad, Iraq</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_10_57d94884ee87f"></i>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_10_57d94884ee87f"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_10_57d94884ee87f">
					<span class="td-big-degrees">41</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">41</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">41</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">12%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">6.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">36</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9021387890731428" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9021387890731428" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9021387890731428" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
			
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9021387890731428" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9021387890731428" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9021387890731428" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="widget widget_nav_menu"><div class="menu-footer-1-column-container"><ul id="menu-footer-1-column" class="menu"><li id="menu-item-97752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-97752"><a title="footer" href="http://www.iraqinews.com/">Home</a></li>
<li id="menu-item-97754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-97754"><a title="footer" href="http://www.iraqinews.com/iraq-war/">Security</a></li>
<li id="menu-item-97756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-97756"><a title="footer" href="http://www.iraqinews.com/tag/iraqi-dinar/">Iraqi Dinar</a></li>
<li id="menu-item-97753" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-97753"><a title="footer" href="http://www.iraqinews.com/baghdad-politics/">Politics</a></li>
<li id="menu-item-97755" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-97755"><a title="footer" href="http://www.iraqinews.com/business-iraqi-dinar/">Business</a></li>
</ul></div></aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_nav_menu"><div class="menu-footer-2-column-container"><ul id="menu-footer-2-column" class="menu"><li id="menu-item-97760" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-first td-menu-item td-normal-menu menu-item-97760"><a href="http://www.iraqinews.com/tag/baghdad/">Local</a></li>
<li id="menu-item-97757" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-97757"><a href="http://www.iraqinews.com/features/">National</a></li>
<li id="menu-item-97761" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-97761"><a href="http://www.iraqinews.com/tag/kurdistan/">Kurdistan</a></li>
<li id="menu-item-97759" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-97759"><a href="http://www.iraqinews.com/arab-world-news/">Middle East</a></li>
<li id="menu-item-97762" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-97762"><a href="http://www.iraqinews.com/sports/">Sports</a></li>
</ul></div></aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_nav_menu"><div class="menu-footer-3-column-container"><ul id="menu-footer-3-column" class="menu"><li id="menu-item-97764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-97764"><a href="http://www.iraqinews.com/contact-us/">Contact Us</a></li>
<li id="menu-item-97767" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-97767"><a href="http://www.iraqinews.com/iraq-advertising/">Advertise</a></li>
<li id="menu-item-97763" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97763"><a href="http://www.iraqinews.com/write-for-iraqinews/">Write for Iraqi News</a></li>
<li id="menu-item-97765" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97765"><a href="http://www.iraqinews.com/contact-us/">Report Technical Issue</a></li>
<li id="menu-item-97766" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97766"><a href="http://www.iraqinews.com/contact-us/">Complaints &#038; Corrections</a></li>
</ul></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-82761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-82761"><a href="http://www.iraqinews.com/about-iraqi-news-com/">About Us</a></li>
<li id="menu-item-97769" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97769"><a href="http://www.iraqinews.com/iraqi-news-terms-of-service-agreement/">Privacy Policy</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; 2000-2016 Iraqi News All Rights Reserved                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 57d9488501fd7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.meta-info-container .meta-info time {
    display: none !important;
    color: transparent !important;
}
.meta-info-container .meta-info a {
    color: #fff !important;
    background-color: #000 !important;
}
.meta-info-container .meta-info {
    width: 96% !important;
    padding: 5% 1% !important;
    margin: 0 3% !important;
    background-color: transparent !important;
    border-bottom: 0 !important;
}
.td-post-author-name {
    display: none;
}
.td_module_14 .td-module-thumb {
    margin-bottom: 0;
}
.td_module_14 .td-excerpt {
    display: none;
}
.td_ajax_load_more {
    padding: 9px 14px;
    font-size: 30px;
    font-weight: 600;
    line-height: normal;
    -webkit-border-radius: 2px;
    -moz-border-radius: 2px;
    border-radius: 2px;
    font-family: 'Open Sans',arial,sans-serif;
    background-color: #f4524d;
}

.td-load-more-wrap a {
    color: #ffffff;
}

 .trending-now{
  border: 0;
  background: #fff;
  outline-color: #ececec;
  outline-color: rgba(0,0,0,.3);
  padding: 10px;
 }
.trending-now td{
  border: 0;
 }
 .td_block_weather .block-title {
    display: none
}
.td-newsmag-animals .block-title > span {
    background-color: RGB(255, 255, 255);
}
.block-title > span {
    color: #222;
}
.tag .entry-content{ font-style: italic; }
@media (min-width: 768px){ .td-header-wrap .td-affix .td-main-menu-logo a{
line-height: 70px!important;
} .td-header-wrap .td-affix .td-main-menu-logo img {
max-height: 70px !important;
} } .td-affix .sf-menu li{
margin-top: 10px;
}
.td_module_10 .meta-info {
    display: none;
}
.td-icon-mobile:before {
content: '\e80e';
}
.td_block_16 {
    position: relative;
   padding-top: 0px;
}
.widgettitle {
    color: #222;
    background-color: rgba(34, 34, 34, 0);
    border-radius: 3px;
    display: inline-table;
    font-family: 'Open Sans',arial,sans-serif;
    font-size: 11px;
    font-weight: bold;
    line-height: 16px;
    padding: 2px 15px;
    position: relative;
    top: -4px;
    vertical-align: middle;
    margin-bottom: 7px;
    margin-top: 24px;
}
/*footer padding*/
.td-footer-container {
  padding: 12px 0 10px 0;
}
.td-footer-container .widget {
padding-bottom: 1px;
}
.widget {
margin-bottom: 1px;
}

.td-category-description {
border-top: 0px dashed #f1f1f1; 
border-bottom: 0px dashed #f1f1f1; 
padding: 0px 0 0px 0; 
margin-bottom: 0px; 
}

/* Remove all borders */
.td-pb-row .td-main-content:before, .td-container-border:before, .td-main-sidebar:before, .td-pb-row .td-pb-span4:nth-of-type(3):after, .td-pb-row .td-pb-span4:nth-last-of-type(3):after, .td-pb-row .wpb_column:before {
    background-color: white;
}

 .td-pb-row [class*="td-pb-span"], .td-pb-border-top, .page-template-page-title-sidebar-php .td-page-content>.wpb_row:first-child, .td-post-sharing, .td-post-content, .td-post-next-prev, .author-box-wrap, .td-comments-title-wrap, .comment-list, .comment-respond, .td-post-template-5 header, .td-container, .wpb_content_element, .wpb_column, .wpb_row, .white-menu .td-header-container .td-header-main-menu, .td-post-template-1 .td-post-content, .td-post-template-4 .td-post-sharing-top, .td-header-style-6 .td-header-header .td-make-full, #disqus_thread, .page-template-page-pagebuilder-title-php .td-page-content>.wpb_row:first-child, .td-footer-container:before {
    border-color: #ffffff!important;
}
.td-container-border:after{display: none;}
</style>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.iraqinews.com\/iraq-war\/us-mulls-sending-troops-fight-isis-iraq\/":153455};
	</script>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-twitter', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-google-plus-1', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
			return false;
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/iraq-war/us-mulls-sending-troops-fight-isis-iraq/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://cdn.iraqinews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://cdn.iraqinews.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.iraqinews.com\/iraq-war\/iraq-air-force-kills-isil-terrorists-southern-tikrit-2014-07-31\/":[0,0,"http:\/\/www.iraqinews.com\/baghdad-politics\/iraq-air-force-kills-isil-terrorists-southern-tikrit\/"],"http:\/\/www.iraqinews.com\/iraq-war\/askari-russian-sukhoi-jets-hover-over-baghdad-s-sky\/":[0,0,""],"http:\/\/www.iraqinews.com\/iraq-war\/askari-russian-sukhoi-fighters-flies-in-baghdad\/":[0,0,""],"http:\/\/www.iraqinews.com\/iraq-war\/persons-killed-injured-in-basra-rd-bombing\/":[0,0,""],"http:\/\/www.iraqinews.com\/iraq-war\/third-bombing-takes-place-in-basra\/":[0,0,""],"http:\/\/www.iraqinews.com\/baghdad-politics\/parliament-session-postponed-to-1-th-of-next-month\/":[0,0,""],"http:\/\/www.iraqinews.com\/iraq-war\/atta-biggest-tribal-upheaval-against-isil-terrorists-in-salah-il-din-nineveh-to-start-soon\/":[0,0,""],"http:\/\/www.iraqinews.com\/baghdad-politics\/maliki-egyptian-president-discuss-mutual-cooperation-in-all-fields\/":[0,0,""],"http:\/\/www.iraqinews.com\/iraq-war\/sukhoi-fighters-kill-0-isil-terrorists-in-northern-babel\/":[0,0,""],"http:\/\/www.iraqinews.com\/features\/oil-ministry-confirms-peshmirga-seizure-for-oilfields-in-kirkuk\/":[0,0,""],"http:\/\/www.iraqinews.com\/iraq-war\/urgent-security-forces-eliminate-isil-terrorists-from-road-leading-to-university-of-tikrit-2014-07-12\/":[0,0,""],"http:\/\/www.iraqinews.com\/iraq-war\/security-forces-kill-isil-military-commander-northern-tikrit\/":[0,0,""],"http:\/\/www.iraqinews.com\/business-iraqi-dinar\/finance-committee-banking-sector-in-iraq-lack-citizens-confidence-2014-06-09\/":[0,0,""],"http:\/\/www.iraqinews.com\/business-iraqi-dinar\/sulaimaniya-hosts-first-kurdistani-tunisian-economic-forum-2014-06-09\/":[0,0,""],"http:\/\/www.iraqinews.com\/business-iraqi-dinar\/diwaniya-approves-projects-within-01-budget-2014-06-09\/":[0,0,""],"http:\/\/www.iraqinews.com\/business-iraqi-dinar\/gazprom-to-start-production-of-oil-in-badra-field-2014-06-09\/":[0,0,""],"http:\/\/www.iraqinews.com\/baghdad-politics\/urgent-0-candidates-nominate-for-president-post\/":[0,0,""],"http:\/\/www.iraqinews.com\/iraq-war\/baghdad-pc-chairman-set-free-after-speaker-s-interference\/":[0,0,""],"http:\/\/www.iraqinews.com\/baghdad-politics\/us-to-supply-iraq-with-000-hellfire-missiles-to-fight-terrorism\/":[0,0,""],"http:\/\/www.iraqinews.com\/iraq-war\/isil-terrorists-control-mosul-dam\/":[0,0,""],"http:\/\/www.iraqinews.com\/iraq-war\/security-forces-arrest-mongoloid-suicide-bomber-in-diyala-2014-08-06\/":[0,0,""],"http:\/\/www.iraqinews.com\/iraq-war\/isil-detonates-holy-shrine-of-imam-ridha-in-nineveh-2014-08-09\/":[0,0,""],"http:\/\/www.iraqinews.com\/iraq-war\/dikhil-injured-in-helicopter-crash-in-sinjar\/":[0,0,""],"http:\/\/www.iraqinews.com\/iraq-war\/new-russian-warplanes-arrive-in-iraq\/":[0,0,""],"http:\/\/www.iraqinews.com\/iraq-war\/mod-announces-killing-many-isil-leaders-western-mosul-2014-09-06\/":[0,0,""]},"siteURL":"http:\/\/www.iraqinews.com","siteURLq":"http:\/\/www.iraqinews.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.iraqinews.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://cdn.iraqinews.com/wp-content/themes/iraqinews/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='http://cdn.iraqinews.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://cdn.iraqinews.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://cdn.iraqinews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.iraqinews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_57d94884ee87f","api_location":"Baghdad","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[41,106],"today_humidity":12,"today_wind_speed":[6.7,4.2],"today_min":[41,106],"today_max":[41,106],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1473926400,"day_temp":[36,97],"day_name":"Thu","owm_day_index":1},{"timestamp":1474012800,"day_temp":[34,94],"day_name":"Fri","owm_day_index":2},{"timestamp":1474099200,"day_temp":[30,87],"day_name":"Sat","owm_day_index":3},{"timestamp":1474185600,"day_temp":[30,87],"day_name":"Sun","owm_day_index":4},{"timestamp":1474272000,"day_temp":[31,88],"day_name":"Mon","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.iraqinews.com/wp-content/themes/iraqinews-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.iraqinews.com/wp-content/themes/iraqinews';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Database Caching 1/52 queries in 0.009 seconds using memcached (Request-wide DOING_CRON)
Object Caching 4110/4245 objects using memcached
Content Delivery Network via Amazon Web Services: CloudFront: cdn.iraqinews.com

 Served from: www.iraqinews.com @ 2016-09-14 15:54:29 by W3 Total Cache -->