<!DOCTYPE html>
<html lang="en-US" class="" data-skin="light">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link href="https://fonts.googleapis.com/css?family=Roboto%3A%2C400%2C700%2C900%7CBarlow%3A%2C400%2C700%2C900&display=swap" rel="stylesheet"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Lanaz upgrades Iraqi refinery in partnership with Honeywell - Iraqi News</title>
<link rel="canonical" href="https://www.iraqinews.com/business/lanaz-upgrades-iraqi-refinery-in-partnership-with-honeywell/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lanaz upgrades Iraqi refinery in partnership with Honeywell - Iraqi News" />
<meta property="og:description" content="Baghdad (IraqiNews.com) &#8211; Honeywell announced that the Lanaz Company will use UOP modular naphtha hydrotreating and fixed-bed Platforming process units to upgrade its refinery in Iraq so it can produce more cleaner-burning transportation fuels. The project marks the first use of UOP modular technology in the country and will help Lanaz comply with increasingly strict [&hellip;]" />
<meta property="og:url" content="https://www.iraqinews.com/business/lanaz-upgrades-iraqi-refinery-in-partnership-with-honeywell/" />
<meta property="og:site_name" content="Iraqi News" />
<meta property="article:published_time" content="2022-01-10T20:56:06+00:00" />
<meta property="article:modified_time" content="2022-01-11T07:37:06+00:00" />
<meta property="og:image" content="https://www.iraqinews.com/wp-content/uploads/2022/01/FPR_2742_2022_01_10.jpeg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="199" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="IraqiNews" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.iraqinews.com/#organization","name":"Iraqi News","url":"https://www.iraqinews.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.iraqinews.com/#logo","inLanguage":"en-US","url":"https://www.iraqinews.com/wp-content/uploads/2021/12/logo-iraqi-news.jpg","contentUrl":"https://www.iraqinews.com/wp-content/uploads/2021/12/logo-iraqi-news.jpg","width":306,"height":106,"caption":"Iraqi News"},"image":{"@id":"https://www.iraqinews.com/#logo"}},{"@type":"WebSite","@id":"https://www.iraqinews.com/#website","url":"https://www.iraqinews.com/","name":"Iraqi News","description":"","publisher":{"@id":"https://www.iraqinews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.iraqinews.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.iraqinews.com/business/lanaz-upgrades-iraqi-refinery-in-partnership-with-honeywell/#primaryimage","inLanguage":"en-US","url":"https://www.iraqinews.com/wp-content/uploads/2022/01/FPR_2742_2022_01_10.jpeg","contentUrl":"https://www.iraqinews.com/wp-content/uploads/2022/01/FPR_2742_2022_01_10.jpeg","width":450,"height":199,"caption":"Source: Honeywell"},{"@type":"WebPage","@id":"https://www.iraqinews.com/business/lanaz-upgrades-iraqi-refinery-in-partnership-with-honeywell/#webpage","url":"https://www.iraqinews.com/business/lanaz-upgrades-iraqi-refinery-in-partnership-with-honeywell/","name":"Lanaz upgrades Iraqi refinery in partnership with Honeywell - Iraqi News","isPartOf":{"@id":"https://www.iraqinews.com/#website"},"primaryImageOfPage":{"@id":"https://www.iraqinews.com/business/lanaz-upgrades-iraqi-refinery-in-partnership-with-honeywell/#primaryimage"},"datePublished":"2022-01-10T20:56:06+00:00","dateModified":"2022-01-11T07:37:06+00:00","breadcrumb":{"@id":"https://www.iraqinews.com/business/lanaz-upgrades-iraqi-refinery-in-partnership-with-honeywell/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.iraqinews.com/business/lanaz-upgrades-iraqi-refinery-in-partnership-with-honeywell/"]}]},{"@type":"BreadcrumbList","@id":"https://www.iraqinews.com/business/lanaz-upgrades-iraqi-refinery-in-partnership-with-honeywell/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.iraqinews.com/"},{"@type":"ListItem","position":2,"name":"Lanaz upgrades Iraqi refinery in partnership with Honeywell"}]},{"@type":"Article","@id":"https://www.iraqinews.com/business/lanaz-upgrades-iraqi-refinery-in-partnership-with-honeywell/#article","isPartOf":{"@id":"https://www.iraqinews.com/business/lanaz-upgrades-iraqi-refinery-in-partnership-with-honeywell/#webpage"},"author":{"@id":"https://www.iraqinews.com/#/schema/person/1814b0d9d3e092180fc5a8e0eae1e31d"},"headline":"Lanaz upgrades Iraqi refinery in partnership with Honeywell","datePublished":"2022-01-10T20:56:06+00:00","dateModified":"2022-01-11T07:37:06+00:00","mainEntityOfPage":{"@id":"https://www.iraqinews.com/business/lanaz-upgrades-iraqi-refinery-in-partnership-with-honeywell/#webpage"},"wordCount":236,"publisher":{"@id":"https://www.iraqinews.com/#organization"},"image":{"@id":"https://www.iraqinews.com/business/lanaz-upgrades-iraqi-refinery-in-partnership-with-honeywell/#primaryimage"},"thumbnailUrl":"https://www.iraqinews.com/wp-content/uploads/2022/01/FPR_2742_2022_01_10.jpeg","keywords":["Erbil","Honeywell","Kurdish","Kurdistan","Lanaz","Oil","Oil&amp;Gas"],"articleSection":["Business"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.iraqinews.com/#/schema/person/1814b0d9d3e092180fc5a8e0eae1e31d","name":"IraqiNews","image":{"@type":"ImageObject","@id":"https://www.iraqinews.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/2244d7008ba8ccbd19de84a10d3ee5d1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2244d7008ba8ccbd19de84a10d3ee5d1?s=96&d=mm&r=g","caption":"IraqiNews"},"url":"https://www.iraqinews.com/author/editor/"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iraqi News &raquo; Feed" href="https://www.iraqinews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraqi News &raquo; Comments Feed" href="https://www.iraqinews.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.iraqinews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://www.iraqinews.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.iraqinews.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-731-css' href='https://www.iraqinews.com/wp-content/uploads/elementor/css/post-731.css?ver=1639987198' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-736-css' href='https://www.iraqinews.com/wp-content/uploads/elementor/css/post-736.css?ver=1638834050' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.iraqinews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='fontawesome-five-css-css' href='https://www.iraqinews.com/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css' href='https://www.iraqinews.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.iraqinews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css' href='https://www.iraqinews.com/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.iraqinews.com/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-ekiticons-css' href='https://www.iraqinews.com/wp-content/plugins/elementskit-lite/modules/elementskit-icon-pack/assets/css/ekiticons.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.iraqinews.com/wp-content/themes/digiqole/assets/css/bootstrap.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='icon-font-css' href='https://www.iraqinews.com/wp-content/themes/digiqole/assets/css/icon-font.css?ver=2.0.1' type='text/css' media='all' />
<link rel='preload' as='style' id='digiqole-all-style-css' href='https://www.iraqinews.com/wp-content/themes/digiqole/assets/css/all.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-master-css' href='https://www.iraqinews.com/wp-content/themes/digiqole/assets/css/master.css?ver=2.0.1' type='text/css' media='all' />
<style id='digiqole-master-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ekit-widget-styles-css' href='https://www.iraqinews.com/wp-content/plugins/elementskit-lite/widgets/init/assets/css/widget-styles.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-responsive-css' href='https://www.iraqinews.com/wp-content/plugins/elementskit-lite/widgets/init/assets/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Lora%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.iraqinews.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://www.iraqinews.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.iraqinews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/wp-ultimate-review/assets/public/script/content-page.js?ver=1.4.3' id='wur_review_content_script-js'></script>
<link rel="https://api.w.org/" href="https://www.iraqinews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.iraqinews.com/wp-json/wp/v2/posts/122762" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iraqinews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iraqinews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.iraqinews.com/?p=122762' />
<link rel="alternate" type="application/json+oembed" href="https://www.iraqinews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iraqinews.com%2Fbusiness%2Flanaz-upgrades-iraqi-refinery-in-partnership-with-honeywell%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.iraqinews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iraqinews.com%2Fbusiness%2Flanaz-upgrades-iraqi-refinery-in-partnership-with-honeywell%2F&#038;format=xml" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3814797-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3814797-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2965483107698940" crossorigin="anonymous"></script> <meta name="description" content="Lanaz upgrades Iraqi refinery in partnership with Honeywell">
<meta property="og:title" content="Lanaz upgrades Iraqi refinery in partnership with Honeywell">
<meta property="og:description" content="Baghdad (IraqiNews.com) &#8211; Honeywell announced that the Lanaz Company will use UOP modular naphtha hydrotreating and fixed-bed Platforming process units to upgrade its refinery in Iraq so it can produce more cleaner-burning transportation fuels. The project marks the first use of UOP modular technology in the country and will help Lanaz comply with increasingly strict [&hellip;]">
<meta property="og:image" content="https://www.iraqinews.com/wp-content/uploads/2022/01/FPR_2742_2022_01_10.jpeg" />
<meta property="og:url" content="https://www.iraqinews.com/business/lanaz-upgrades-iraqi-refinery-in-partnership-with-honeywell/">
<link rel="icon" href="https://www.iraqinews.com/wp-content/uploads/2021/11/cropped-favico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.iraqinews.com/wp-content/uploads/2021/11/cropped-favico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.iraqinews.com/wp-content/uploads/2021/11/cropped-favico-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.iraqinews.com/wp-content/uploads/2021/11/cropped-favico-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.blog-single p.img-caption-text {

    font-weight: 400;
    color: #a9a9a9;
    font-size: 1.1em;
	line-height: 1.6;
}


@media (max-width:765px){
	
	
	span.cat_title_mod {
 
    font-size: 27px !important;
    line-height: 42px !important;

	}
	
	.elementskit-menu-overlay{
		left:-112vw;
		
	}
}
.pagination li.active a:hover, .pagination li:hover a:hover {
    background: #ce1127;
}


ul#menu-quick-links-1 {
display: flex;
list-style-type: none;
padding: 10px;
justify-content:center;
 flex-direction: row;
  flex-wrap: wrap;
}


ul#menu-quick-links-1 a {
    color: black;
    display: block;
}

#menu-quick-links-1 li{
  
margin-right:1rem;
padding-bottom:10px
	
 
}




span.simple-weather__date {
    display: none;
}
span.simple-weather__day.simple-weather__day--current {
    color: white;
}


span.post-read-time {
    font-size: 13px;
    color: #999999;
}
.post-content .ts-icon-clock-regular:before {
	content: "\e968" !important;}

.main-slider.style5 .post-content .post-cat::before{
	 background: #CE1127;
}
.main-slider.style5 .post-content .post-cat{
	color:#CE1127 !important;
}
.main-slider.style5 .post-content .post-cat:hover{
	color:#777 !important;
}

.ts-grid-item-2 .item .post-content .post-cat {
	color:#CE1127 !important;
}
.post-content .post-cat::before {
    width: 5px;
    height: 5px;
    content: "";
    position: absolute;
	
    left: 0;
    bottom: 0;
    top: 0;
    background: #CE1127;
    border-radius: 50%;
    margin: auto;
    -webkit-transition: all ease 0.5s;
    -o-transition: all ease 0.5s;
    transition: all ease 0.5s;
}
a.post-cat.only-color {
   
	padding: 0px 10px !important;}

/* title category */
span.cat_title_mod {
    font-family: "Lora", Sans-serif;
    font-size: 60px;
    color: #222;
	  
}
.heading-style2-mod{
	
	text-align:center;
}
.title-border-mod:before {
 
	background: #3e3e3e !important;}
/* end title */
.post-cat {
	color: #CE1127 !Important;}


.food-blog-cta input[type=submit] {
 		font-size:17px;
    text-transform: initial;
    background: #CE1127;
 
	font-family: 'Lora';
}



.sidebar .widget .widget-title{
	
	color:  #222;
}

.sidebar .widget .widget-title .title-angle-shap:before, .sidebar .widget .widget-title .title-angle-shap:after {
	background: #222;}

.breadcrumb li a {
	color:  #222!important;
	
	
}		</style>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-122762 single-format-standard sidebar-active elementor-default elementor-kit-384">
<div class="ekit-template-content-markup ekit-template-content-header ekit-template-content-theme-support">
<div data-elementor-type="wp-post" data-elementor-id="731" class="elementor elementor-731" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-1429c41a elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1429c41a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5801504c" data-id="5801504c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3a8bf120 elementor-widget__width-auto elementor-widget elementor-widget-digiqole-date" data-id="3a8bf120" data-element_type="widget" data-widget_type="digiqole-date.default">
<div class="elementor-widget-container">
<div class="digiqole-date">
<span>
<i class="ts-icon ts-icon-calendar-solid" aria-hidden="true"></i>
Tuesday, January 11, 2022 </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ffea4bd" data-id="ffea4bd" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-86a5caf elementor-widget__width-auto elementor-widget elementor-widget-shortcode" data-id="86a5caf" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">
<div class="elfsight-widget-weather elfsight-widget" data-elfsight-weather-options="%7B%22typeLocation%22%3A%22specificLocation%22%2C%22location%22%3A%22Baghdad%22%2C%22customLocationName%22%3A%22%22%2C%22lang%22%3A%22en%22%2C%22units%22%3A%22metric%22%2C%22windUnits%22%3A%22kilometres%22%2C%22pressureUnits%22%3A%22mb%22%2C%22timeFormat%22%3A%2224%22%2C%22layout%22%3A%22currentTemperature%22%2C%22backgroundType%22%3A%22color%22%2C%22backgroundColor%22%3Anull%2C%22dailyForecastBackgroundColor%22%3A%22rgb%28250%2C%20250%2C%20250%29%22%2C%22currentTemperatureSize%22%3A13%2C%22currentWeatherSize%22%3A24%2C%22iconsAnimation%22%3Atrue%2C%22showUnits%22%3Atrue%2C%22showAllDays%22%3Afalse%2C%22widgetId%22%3A%221%22%7D" data-elfsight-weather-version="1.3.0" data-elfsight-widget-id="elfsight-weather-1">
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a5d09e7 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="a5d09e7" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-medium">Baghdad</h2> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1fdee06d elementor-hidden-mobile elementor-hidden-tablet" data-id="1fdee06d" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e492ef4 elementor-widget__width-auto elementor-widget elementor-widget-elementskit-social-media" data-id="e492ef4" data-element_type="widget" data-widget_type="elementskit-social-media.default">
<div class="elementor-widget-container">
<div class="ekit-wid-con"> <ul class="ekit_social_media">
<li class="elementor-repeater-item-b6d5557">
<a href="https://www.facebook.com/IraqNews" class="f">
<i aria-hidden="true" class="ts-icon ts-icon-facebook-f"></i>
 </a>
</li>
<li class="elementor-repeater-item-1eb613e">
<a href="https://twitter.com/IraqiNews_com" class="twitter">
<i aria-hidden="true" class="ts-icon ts-icon-twitter"></i>
</a>
</li>
<li class="elementor-repeater-item-9ffa98d">
<a href="https://www.reddit.com/domain/iraqinews.com/" class="alien">
<i aria-hidden="true" class="fab fa-reddit-alien"></i>
</a>
</li>
</ul>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-70c58e34 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="70c58e34" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-258fcdec" data-id="258fcdec" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-63787c78 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="63787c78" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-4422484c" data-id="4422484c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-29ca624b elementor-widget elementor-widget-digiqole-logo" data-id="29ca624b" data-element_type="widget" data-widget_type="digiqole-logo.default">
<div class="elementor-widget-container">
<div class="digiqole-widget-logo">
<a href="https://www.iraqinews.com/" class="logo">
<img src="https://vmi405993.hotcloudhost.com/~iraq/wp-content/uploads/2020/06/logo-iraqi-news.png" alt="Iraqi News">
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-51222b15 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="51222b15" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-58aa11eb" data-id="58aa11eb" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-43b350e9 main-nav elementor-widget elementor-widget-ekit-nav-menu" data-id="43b350e9" data-element_type="widget" data-widget_type="ekit-nav-menu.default">
<div class="elementor-widget-container">
<div class="ekit-wid-con ekit_menu_responsive_tablet" data-hamburger-icon="" data-hamburger-icon-type="icon" data-responsive-breakpoint="1024"> <button class="elementskit-menu-hamburger elementskit-menu-toggler">
<span class="elementskit-menu-hamburger-icon"></span><span class="elementskit-menu-hamburger-icon"></span><span class="elementskit-menu-hamburger-icon"></span>
</button>
<div id="ekit-megamenu-main-menu" class="elementskit-menu-container elementskit-menu-offcanvas-elements elementskit-navbar-nav-default elementskit_line_arrow ekit-nav-menu-one-page-no"><ul id="menu-main-menu" class="elementskit-navbar-nav elementskit-menu-po-center submenu-click-on-icon"><li id="menu-item-1266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.iraqinews.com/./iraq/" class="ekit-menu-nav-link">Iraq</a></li>
<li id="menu-item-122168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122168 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.iraqinews.com/./arab-world-news/" class="ekit-menu-nav-link">Middle East</a></li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1267 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.iraqinews.com/./world/" class="ekit-menu-nav-link">World</a></li>
<li id="menu-item-121188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121188 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.iraqinews.com/./business/" class="ekit-menu-nav-link">Business</a></li>
<li id="menu-item-1269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.iraqinews.com/./tech/" class="ekit-menu-nav-link">Tech</a></li>
<li id="menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1270 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.iraqinews.com/./health/" class="ekit-menu-nav-link">Health</a></li>
<li id="menu-item-1271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1271 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.iraqinews.com/./lifestyle/" class="ekit-menu-nav-link">Lifestyle</a></li>
<li id="menu-item-1272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.iraqinews.com/./sports/" class="ekit-menu-nav-link">Sports</a></li>
</ul>
<div class="elementskit-nav-identity-panel">
<div class="elementskit-site-title">
<a class="elementskit-nav-logo" href="https://www.iraqinews.com" target="_self" rel="">
<img width="1466" height="508" src="https://www.iraqinews.com/wp-content/uploads/2021/11/logo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.iraqinews.com/wp-content/uploads/2021/11/logo.png 1466w, https://www.iraqinews.com/wp-content/uploads/2021/11/logo-768x266.png 768w" sizes="(max-width: 1466px) 100vw, 1466px" />
</a>
</div>
<button class="elementskit-menu-close elementskit-menu-toggler" type="button">X</button>
</div>
</div><div class="elementskit-menu-overlay elementskit-menu-offcanvas-elements elementskit-menu-toggler ekit-nav-menu--overlay"></div></div> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-4e12f25c" data-id="4e12f25c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-84743d4 elementor-widget elementor-widget-elementskit-header-search" data-id="84743d4" data-element_type="widget" data-widget_type="elementskit-header-search.default">
<div class="elementor-widget-container">
<div class="ekit-wid-con"> <a href="#ekit_modal-popup-84743d4" class="ekit_navsearch-button ekit-modal-popup">
<i aria-hidden="true" class="icon icon-magnifying-glass-search"></i> </a>


<div class="zoom-anim-dialog mfp-hide ekit_modal-searchPanel" id="ekit_modal-popup-84743d4">
<div class="ekit-search-panel">

<form role="search" method="get" class="ekit-search-group" action="https://www.iraqinews.com/">
<input type="search" class="ekit_search-field" placeholder="Search..." value="" name="s" />
<button type="submit" class="ekit_search-button">
<i aria-hidden="true" class="icon icon-magnifying-glass-search"></i> </button>
</form>
</div>
</div>

</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-lg-12">
<ol class="breadcrumb" data-wow-duration="2s"><li><i class="ts-icon ts-icon-home-solid"></i> <a href="https://www.iraqinews.com">Home</a><i class="ts-icon ts-icon-angle-right"></i></li> <li> <a href=https://www.iraqinews.com/./business/>Business</a> </li><li><i class="ts-icon ts-icon-angle-right"></i>Lanaz upgrades Iraqi&hellip;</li></ol> </div>
</div>
</div>
<div id="main-content" class="main-container blog-single post-layout-style1" role="main">
<div class="container">
<div class="row">
</div>
<div class="row digiqole-content">
<div class="col-lg-8 col-md-12">
<article id="post-122762" class="post-content post-single post-122762 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-erbil tag-honeywell tag-kurdish tag-kurdistan tag-lanaz tag-oil tag-oilgas">

<header class="entry-header clearfix">
<h1 class="post-title lg">
Lanaz upgrades Iraqi refinery in partnership with Honeywell
</h1>
<ul class="post-meta">
<li class="post-author"> <i class="ts-icon ts-icon-user-solid"></i> <a href="https://www.iraqinews.com/author/editor/">IraqiNews</a></li><li class="post-meta-date">
<i class="ts-icon ts-icon-clock-regular"></i>
January 10, 2022</li><li class="meta-post-view">
<i class="ts-icon ts-icon-fire"></i>
207
</li><li class="read-time"><span class="post-read-time"><i class="far fa-clock"></i> <span class="read-time">2 min</span> </span></li> </ul>
</header>
<div class="post-media post-image">
<img class="img-fluid" src="https://www.iraqinews.com/wp-content/uploads/2022/01/FPR_2742_2022_01_10.jpeg" alt=" Lanaz upgrades Iraqi refinery in partnership with Honeywell">
<p class="img-caption-text">Source: Honeywell</p>
</div>
<div class="post-body clearfix">

<div class="entry-content clearfix">
<p>Baghdad (IraqiNews.com) &#8211; Honeywell announced that the Lanaz Company will use UOP modular naphtha hydrotreating and fixed-bed Platforming process units to upgrade its refinery in Iraq so it can produce more cleaner-burning transportation fuels. The project marks the first use of UOP modular technology in the country and will help Lanaz comply with increasingly strict specifications for fuel products.</p>
<p>UOP has supplied licensing and basic engineering design services as well as full modular units to Lanaz, based in Erbil, northern Iraq.</p>
<p>As refiners in developing economies seek to upgrade their facilities to produce high-quality gasoline, many are seeking modular solutions to maintain costs and mitigate risk with pre-fabrication and assembly completed in a safe and controlled environment off-site. In addition, modular technology provides a faster pathway to operations with facilities coming online less time.</p>
<p>&#8220;Depending upon capacity and location, UOP’s modular technologies can reduce construction and installation costs more than 20 percent compared with systems constructed on site,” said Laura Leonard, Vice President and General Manager, UOP Process Technologies. &#8220;By upgrading with this technology, Lanaz can start operations between a year and 18 months faster than the traditional field-fabricated model, and quickly produce high-quality gasoline to meet growing demand.”</p>
<p>The Lanaz Refinery is a fully equipped, high capacity refinery built in 2008 in the Kurdistan Region of Iraq and processes about 100,000 bpd of crude oil.</p>
<p><em>Press Release 2022 : Honeywell</em>.com</p>
<p></p>
<div class="post-footer clearfix">
<div class="post-tag-container"><div class="tag-lists"><span>Tags: </span><a href="https://www.iraqinews.com/tag/erbil/" rel="tag">Erbil</a> <a href="https://www.iraqinews.com/tag/honeywell/" rel="tag">Honeywell</a> <a href="https://www.iraqinews.com/tag/kurdish/" rel="tag">Kurdish</a> <a href="https://www.iraqinews.com/tag/kurdistan/" rel="tag">Kurdistan</a> <a href="https://www.iraqinews.com/tag/lanaz/" rel="tag">Lanaz</a> <a href="https://www.iraqinews.com/tag/oil/" rel="tag">Oil</a> <a href="https://www.iraqinews.com/tag/oilgas/" rel="tag">Oil&amp;Gas</a></div></div> </div> 
</div> 
</div> 
</article>
</div> 
<div class="col-lg-4 col-md-12">
<div id="sidebar" class="sidebar" role="complementary">
<div id="digiqole_latest_news_widget-2" class="widget digiqole_latest_news_widget"><h3 class="widget-title"> <span class="title-angle-shap">Recent Post</span></h3> <div class="recent-posts-widget post-list-item">
<div class="post-tab-list">
<div class="post-content media">
<div class="post-thumb">
<a href="https://www.iraqinews.com/iraq/al-kadhimi-meets-with-the-ambassador-of-the-european-union-to-iraq/" rel="bookmark" title="Al-Kadhimi meets with the Ambassador of the European Union to Iraq">
<span class="digiqole-sm-bg-img" style="background-image: url(https://www.iraqinews.com/wp-content/uploads/2022/01/9-1-20220302-1.jpeg);"></span>
</a>
</div>
<div class="post-info media-body">
<a class="post-cat only-color" href="https://www.iraqinews.com/./iraq/" style="color:#ffffff">
Iraq </a>
<h3 class="post-title"><a href="https://www.iraqinews.com/iraq/al-kadhimi-meets-with-the-ambassador-of-the-european-union-to-iraq/" rel="bookmark" title="Al-Kadhimi meets with the Ambassador of the European Union to Iraq">Al-Kadhimi meets with the Ambassador of the European Union to</a></h3>
<span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> January 11, 2022</span>
<span class="post-read-time"><i class="far fa-clock"></i> <span class="read-time">2 min</span> </span>
</div>
<div class="clearfix"></div>
</div>
<div class="post-content media">
<div class="post-thumb">
<a href="https://www.iraqinews.com/iraq/iraqi-saudi-coordination-council-held-its-third-meeting/" rel="bookmark" title="Iraqi-Saudi Coordination Council held its third meeting">
<span class="digiqole-sm-bg-img" style="background-image: url(https://www.iraqinews.com/wp-content/uploads/2022/01/93729C4D-3E00-495E-961B-D93CA3B91D4F-1.jpeg);"></span>
</a>
</div>
<div class="post-info media-body">
<a class="post-cat only-color" href="https://www.iraqinews.com/./iraq/" style="color:#ffffff">
Iraq </a>
<h3 class="post-title"><a href="https://www.iraqinews.com/iraq/iraqi-saudi-coordination-council-held-its-third-meeting/" rel="bookmark" title="Iraqi-Saudi Coordination Council held its third meeting">Iraqi-Saudi Coordination Council held its third meeting</a></h3>
<span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> January 11, 2022</span>
<span class="post-read-time"><i class="far fa-clock"></i> <span class="read-time">1 min</span> </span>
</div>
<div class="clearfix"></div>
</div>
<div class="post-content media">
<div class="post-thumb">
<a href="https://www.iraqinews.com/business/lanaz-upgrades-iraqi-refinery-in-partnership-with-honeywell/" rel="bookmark" title="Lanaz upgrades Iraqi refinery in partnership with Honeywell">
<span class="digiqole-sm-bg-img" style="background-image: url(https://www.iraqinews.com/wp-content/uploads/2022/01/FPR_2742_2022_01_10.jpeg);"></span>
</a>
</div>
<div class="post-info media-body">
<a class="post-cat only-color" href="https://www.iraqinews.com/./business/" style="color:#ffffff">
Business </a>
<h3 class="post-title"><a href="https://www.iraqinews.com/business/lanaz-upgrades-iraqi-refinery-in-partnership-with-honeywell/" rel="bookmark" title="Lanaz upgrades Iraqi refinery in partnership with Honeywell">Lanaz upgrades Iraqi refinery in partnership with Honeywell</a></h3>
<span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> January 10, 2022</span>
<span class="post-read-time"><i class="far fa-clock"></i> <span class="read-time">2 min</span> </span>
</div>
<div class="clearfix"></div>
</div>
<div class="post-content media">
<div class="post-thumb">
<a href="https://www.iraqinews.com/iraq/sinan-al-shabibi-former-governor-of-the-central-bank-of-iraq-dies/" rel="bookmark" title="Sinan Al-Shabibi &#8211; former governor of the Central Bank of Iraq dies">
<span class="digiqole-sm-bg-img" style="background-image: url(https://www.iraqinews.com/wp-content/uploads/2021/11/2085628_large-cd-vvv-s-1.jpg);"></span>
</a>
</div>
<div class="post-info media-body">
<a class="post-cat only-color" href="https://www.iraqinews.com/./iraq/" style="color:#ffffff">
Iraq </a>
<h3 class="post-title"><a href="https://www.iraqinews.com/iraq/sinan-al-shabibi-former-governor-of-the-central-bank-of-iraq-dies/" rel="bookmark" title="Sinan Al-Shabibi &#8211; former governor of the Central Bank of Iraq dies">Sinan Al-Shabibi &#8211; former governor of the Central Bank of</a></h3>
<span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> January 9, 2022</span>
<span class="post-read-time"><i class="far fa-clock"></i> <span class="read-time">2 min</span> </span>
</div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div><div id="apsc_widget-2" class="widget widget_apsc_widget"><h3 class="widget-title"> <span class="title-angle-shap">Follow Us</span></h3><div class="apsc-icons-wrapper clearfix apsc-theme-1 apsc-font-awesome-five">
<div class="apsc-each-profile">
<a class="apsc-facebook-icon clearfix" href="https://facebook.com/IraqNews" target="_blank" rel="noreferrer">
<div class="apsc-inner-block">
 <span class="social-icon"><i class="fab fa-facebook-f apsc-facebook"></i><span class="media-name">Facebook</span></span>
<span class="apsc-count">74,249</span><span class="apsc-media-type">Fans</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-twitter-icon clearfix" href="https://twitter.com/IraqiNews_com" target="_blank" rel="noreferrer">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fab fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
<span class="apsc-count">10,700</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div></div></div><div id="media_image-2" class="widget widget_media_image"><a href="https://www.iraqinews.com/contact-us/"><img width="666" height="920" src="https://www.iraqinews.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-07-at-10.22.26-AM.png" class="image wp-image-121598  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="digiqole-category-list-2" class="widget digiqole-category-list"><h3 class="widget-title"> <span class="title-angle-shap">Top Categories </span></h3><div class="widgets_category ts-category-list-item"><ul class="ts-category-list"><li><a style="background-image:url(//vmi405993.hotcloudhost.com/~iraq/wp-content/uploads/2019/07/image1.jpg)" href="https://www.iraqinews.com/./health/"><span>Health</a></li><li><a style="background-image:url(//vmi405993.hotcloudhost.com/~iraq/wp-content/uploads/2020/06/image5.jpg)" href="https://www.iraqinews.com/./iraq/"><span>Iraq</a></li><li><a href="https://www.iraqinews.com/./sports/"><span>Sports</a></li><li><a style="background-image:url(//vmi405993.hotcloudhost.com/~iraq/wp-content/uploads/2019/06/image4.jpg)" href="https://www.iraqinews.com/./tech/"><span>Tech</a></li><li><a style="background-image:url(//vmi405993.hotcloudhost.com/~iraq/wp-content/uploads/2019/07/image1.jpg)" href="https://www.iraqinews.com/./world/"><span>World</a></li></ul></div></div> </div> 
</div>
</div> 
</div> 
</div>

<div class="ekit-template-content-markup ekit-template-content-footer ekit-template-content-theme-support">
<div data-elementor-type="wp-post" data-elementor-id="736" class="elementor elementor-736" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-29c30ee elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="29c30ee" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9eb4bc6" data-id="9eb4bc6" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-ee73ceb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ee73ceb" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-9c3ccdd" data-id="9c3ccdd" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-8bc9d9f elementor-widget elementor-widget-elementskit-heading" data-id="8bc9d9f" data-element_type="widget" data-widget_type="elementskit-heading.default">
<div class="elementor-widget-container">
<div class="ekit-wid-con"><div class="ekit-heading elementskit-section-title-wraper text_left   ekit_heading_tablet-   ekit_heading_mobile-"><h2 class="ekit-heading--title elementskit-section-title ">
Subscribe to our Newsletter
</h2> <div class='ekit-heading__description'>
<p>Be the first to receive the latest buzz contests &amp; more!</p>
</div>
</div></div> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-446dfca" data-id="446dfca" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-c879d80 elementor-widget elementor-widget-shortcode" data-id="c879d80" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-749" method="post" data-id="749" data-name="Subscribe Form"><div class="mc4wp-form-fields"><p class="food-blog-cta subscribe-form">
<label>
<input type="email" name="EMAIL" placeholder="Your email" required />
</label>
<input type="submit" class="btn-submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1641887765" /><input type="hidden" name="_mc4wp_form_id" value="749" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-78de52a1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="78de52a1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7fc5ace2" data-id="7fc5ace2" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-3d77c24 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3d77c24" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3e6e3bb7" data-id="3e6e3bb7" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5c0ca535 elementor-widget elementor-widget-digiqole-logo" data-id="5c0ca535" data-element_type="widget" data-widget_type="digiqole-logo.default">
<div class="elementor-widget-container">
<div class="digiqole-widget-logo">
<a href="https://www.iraqinews.com/" class="logo">
<img src="https://vmi405993.hotcloudhost.com/~iraq/wp-content/uploads/2020/06/logo-iraqi-news.png" alt="Iraqi News">
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-1ba72c3e" data-id="1ba72c3e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3c35b633 elementor-widget__width-auto elementor-widget-mobile__width-inherit elementor-widget elementor-widget-heading" data-id="3c35b633" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">Follow us:</h3> </div>
</div>
<div class="elementor-element elementor-element-24e465b8 elementor-widget__width-auto elementor-widget-mobile__width-inherit elementor-widget elementor-widget-elementskit-social-media" data-id="24e465b8" data-element_type="widget" data-widget_type="elementskit-social-media.default">
<div class="elementor-widget-container">
<div class="ekit-wid-con"> <ul class="ekit_social_media">
<li class="elementor-repeater-item-6496c89">
<a href="https://www.facebook.com/IraqNews" class="f">
<i aria-hidden="true" class="ts-icon ts-icon-facebook-f"></i>
</a>
</li>
<li class="elementor-repeater-item-b75ae9e">
<a href="https://twitter.com/IraqiNews_com" class="twitter">
<i aria-hidden="true" class="ts-icon ts-icon-twitter"></i>
</a>
</li>
<li class="elementor-repeater-item-6542c54">
<a href="https://www.linkedin.com/company/iraqi-news" class="linkedin">
<i aria-hidden="true" class="fab fa-linkedin"></i>
</a>
</li>
<li class="elementor-repeater-item-0c6f276">
<a href="https://www.reddit.com/domain/iraqinews.com/" class="alien">
<i aria-hidden="true" class="fab fa-reddit-alien"></i>
</a>
</li>
</ul>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-7c09e010 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7c09e010" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-7c24be35" data-id="7c24be35" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2a0578c elementor-widget elementor-widget-elementskit-heading" data-id="2a0578c" data-element_type="widget" data-widget_type="elementskit-heading.default">
<div class="elementor-widget-container">
<div class="ekit-wid-con"><div class="ekit-heading elementskit-section-title-wraper text_left   ekit_heading_tablet-   ekit_heading_mobile-"> <div class='ekit-heading__description'>
<p>© 2000-2021, <strong>IRAQI NEWS</strong>. All rights reserved.</p>
</div>
</div></div> </div>
</div>
<div class="elementor-element elementor-element-dffe6b0 elementor-widget__width-auto elementor-absolute elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-digiqole-back-to-top" data-id="dffe6b0" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="digiqole-back-to-top.default">
<div class="elementor-widget-container">
<div class="ts-scroll-box">
<div class="BackTo">
<a href="#">
<i aria-hidden="true" class="ts-icon ts-icon-arrow-up"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-0542557" data-id="0542557" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-710ac2d elementor-hidden-mobile elementor-widget elementor-widget-ekit-nav-menu" data-id="710ac2d" data-element_type="widget" data-widget_type="ekit-nav-menu.default">
<div class="elementor-widget-container">
<div class="ekit-wid-con ekit_menu_responsive_mobile" data-hamburger-icon="" data-hamburger-icon-type="icon" data-responsive-breakpoint="767"> <button class="elementskit-menu-hamburger elementskit-menu-toggler">
<span class="elementskit-menu-hamburger-icon"></span><span class="elementskit-menu-hamburger-icon"></span><span class="elementskit-menu-hamburger-icon"></span>
</button>
<div id="ekit-megamenu-quick-links" class="elementskit-menu-container elementskit-menu-offcanvas-elements elementskit-navbar-nav-default elementskit_line_arrow ekit-nav-menu-one-page-no"><ul id="menu-quick-links" class="elementskit-navbar-nav elementskit-menu-po-right submenu-click-on-icon"><li id="menu-item-843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-843 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.iraqinews.com/about/" class="ekit-menu-nav-link">About</a></li>
<li id="menu-item-842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-842 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.iraqinews.com/contact-us/" class="ekit-menu-nav-link">Contact Us</a></li>
<li id="menu-item-844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-844 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="#" class="ekit-menu-nav-link">Advertise</a></li>
<li id="menu-item-1552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1552 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.iraqinews.com/write-for-iraqinews/" class="ekit-menu-nav-link">Submit Content</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1555 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.iraqinews.com/iraqi-news-terms-of-service-agreement/" class="ekit-menu-nav-link">Privacy Policy</a></li>
</ul>
<div class="elementskit-nav-identity-panel">
<div class="elementskit-site-title">
<a class="elementskit-nav-logo" href="https://www.iraqinews.com" target="_self" rel="">
<img src="" title="" alt="" />
</a>
</div>
<button class="elementskit-menu-close elementskit-menu-toggler" type="button">X</button>
</div>
</div><div class="elementskit-menu-overlay elementskit-menu-offcanvas-elements elementskit-menu-toggler ekit-nav-menu--overlay"></div></div> </div>
</div>
<div class="elementor-element elementor-element-3a0400b elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-wp-widget-nav_menu" data-id="3a0400b" data-element_type="widget" data-widget_type="wp-widget-nav_menu.default">
<div class="elementor-widget-container">
<div class="menu-quick-links-container"><ul id="menu-quick-links-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-843"><a href="https://www.iraqinews.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-842"><a href="https://www.iraqinews.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-844"><a href="#">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1552"><a href="https://www.iraqinews.com/write-for-iraqinews/">Submit Content</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1555"><a href="https://www.iraqinews.com/iraqi-news-terms-of-service-agreement/">Privacy Policy</a></li>
</ul></div> </div>
</div>
<div class="elementor-element elementor-element-4299ea5 elementor-widget__width-auto elementor-absolute elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-digiqole-back-to-top" data-id="4299ea5" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="digiqole-back-to-top.default">
<div class="elementor-widget-container">
<div class="ts-scroll-box">
<div class="BackTo">
<a href="#">
<i aria-hidden="true" class="ts-icon ts-icon-arrow-up"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-49c3d5c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="49c3d5c" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2867219" data-id="2867219" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><link rel='stylesheet' id='elementor-icons-css' href='https://www.iraqinews.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-384-css' href='https://www.iraqinews.com/wp-content/uploads/elementor/css/post-384.css?ver=1637075661' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://www.iraqinews.com/wp-content/uploads/elementor/css/global.css?ver=1637075661' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css' href='https://www.iraqinews.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.iraqinews.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.iraqinews.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/simple-weather/js/vue.min.js' id='vue-js-js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/simple-weather/js/vue-resource.min.js' id='vue-resource-js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/simple-weather/js/moment.min.js' id='moment-js-js'></script>
<script type='text/javascript' id='simple-weather-main-js-extra'>
/* <![CDATA[ */
var SimpleWeather = {"rest_route":"https:\/\/www.iraqinews.com\/wp-json\/","locale":{"firstDay":1,"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"weekdaysMin":["S","M","T","W","T","F","S"],"gmtOffset":0},"settings":{"console_log":true}};
var SimpleWeatherAtts = [];
var SimpleWeatherFeeds = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/simple-weather/js/simple-weather.js?ver=4.1.1' id='simple-weather-main-js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=2.5.1' id='elementskit-framework-js-frontend-js'></script>
<script type='text/javascript' id='elementskit-framework-js-frontend-js-after'>
		var elementskit = {
            resturl: 'https://www.iraqinews.com/wp-json/elementskit/v1/',
        }

		
</script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=2.5.1' id='ekit-widget-scripts-js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/themes/digiqole/assets/js/bootstrap.min.js?ver=2.0.1' id='bootstrap-js'></script>
<script type='text/javascript' id='digiqole-all-script-js-before'>
var ekitsicons_enable = ["yes"]
</script>
<script type='text/javascript' defer="defer" src='https://www.iraqinews.com/wp-content/themes/digiqole/assets/js/all.js?ver=1' id='digiqole-all-script-js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/themes/digiqole/assets/js/fontfaceobserver.js?ver=1' id='fontfaceobserver-js'></script>
<script type='text/javascript' id='digiqole-script-js-extra'>
/* <![CDATA[ */
var digiqole_ajax = {"ajax_url":"https:\/\/www.iraqinews.com\/wp-admin\/admin-ajax.php","blog_sticky_sidebar":"no"};
/* ]]> */
</script>
<script type='text/javascript' id='digiqole-script-js-before'>
var fontList = ["Roboto","Barlow","Barlow","Barlow","Roboto"]
</script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/themes/digiqole/assets/js/script.js?ver=2.0.1' id='digiqole-script-js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/elfsight-weather-cc/assets/elfsight-weather.js?ver=1.3.0' id='elfsight-weather-js'></script>
<script type='text/javascript' defer src='https://www.iraqinews.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.8' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.8' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.8' id='share-link-js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.8","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/www.iraqinews.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":122762,"title":"Lanaz%20upgrades%20Iraqi%20refinery%20in%20partnership%20with%20Honeywell%20%E2%80%93%20Iraqi%20News","excerpt":"","featuredImage":"https:\/\/www.iraqinews.com\/wp-content\/uploads\/2022\/01\/FPR_2742_2022_01_10.jpeg"}};
</script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.8' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/themes/digiqole/assets/js/elementor.js?ver=2.0.1' id='digiqole-main-elementor-js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/elementskit-lite/widgets/init/assets/js/animate-circle.js?ver=2.5.1' id='animate-circle-js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/elementskit-lite/widgets/init/assets/js/elementor.js?ver=2.5.1' id='elementskit-elementor-js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.8' id='preloaded-modules-js'></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6cbc9622d937cf68',m:'sN1zROA2UBTXKIw3oGmJxQkMqP2BjqsyZvPp3nn1izQ-1641887765-0-AWIVnmUEySrhFzggMxIgDAD+V32S4mm/d0esw72li+FDSWJDvbkAjNVmgeKNiXQvhPO2IJ7NXFe872vVGShALDulRMFv3sGqknKN06bXZyoWrXp7RSbOzB4qnVbDJfNcOt+6uPAeZoHaVmFbKXrW9PRzUjwhMAOZ7w5QyHQZn9g+lyb4N+efnKWAzk8hC+vhp1bkGbNcmtj5st3mcJZvz88=',s:[0x89c793b40e,0xc6c7c9a422],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
