﻿
<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
	<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
	<meta property="fb:pages" content="299189020096757" />
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.iraqinews.com/xmlrpc.php"/>

	<title>Iraq Politics Latest Breaking NEWS and Pkk Updates</title>

<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Iraq politics latest breaking news and PKK updates, with all the latest local political issues, conflict map, videos and Iraqi people news now."/>
<link rel="canonical" href="http://www.iraqinews.com/baghdad-politics/" />
<link rel="next" href="https://www.iraqinews.com/baghdad-politics/page/2/" />
<link rel="publisher" href="https://plus.google.com/+IraqiNews"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="object" />
<meta property="og:title" content="Iraq Politics Latest Breaking NEWS and Pkk Updates" />
<meta property="og:description" content="Iraq politics latest breaking news and PKK updates, with all the latest local political issues, conflict map, videos and Iraqi people news now." />
<meta property="og:url" content="http://www.iraqinews.com/baghdad-politics/" />
<meta property="og:site_name" content="Iraq news, the latest Iraq news by Iraqi News" />
<meta property="fb:app_id" content="199357886803156" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Iraq politics latest breaking news and PKK updates, with all the latest local political issues, conflict map, videos and Iraqi people news now." />
<meta name="twitter:title" content="Iraq Politics Latest Breaking NEWS and Pkk Updates" />
<meta name="twitter:site" content="@IraqiNews_com" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.iraqinews.com\/","name":"Iraq news, the latest Iraq news by Iraqi News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.iraqinews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.iraqinews.com\/baghdad-politics\/","sameAs":["https:\/\/www.facebook.com\/IraqNews","https:\/\/www.linkedin.com\/company\/iraqi-news","https:\/\/plus.google.com\/+IraqiNews","http:\/\/www.pinterest.com\/iraqnews\/iraqi-news\/","https:\/\/twitter.com\/IraqiNews_com"],"@id":"#organization","name":"Iraqi News","logo":"http:\/\/www.iraqinews.com\/wp-content\/uploads\/2015\/07\/544-x-180px1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iraq news, the latest Iraq news by Iraqi News &raquo; Feed" href="https://www.iraqinews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraq news, the latest Iraq news by Iraqi News &raquo; Comments Feed" href="https://www.iraqinews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraq news, the latest Iraq news by Iraqi News &raquo; Politics Category Feed" href="https://www.iraqinews.com/baghdad-politics/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.iraqinews.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.iraqinews.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.iraqinews.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='lashare-styles-css'  href='https://www.iraqinews.com/wp-content/plugins/mashshare-likeaftershare/assets/css/lashare.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashnet-styles-css'  href='https://www.iraqinews.com/wp-content/plugins/mashshare-networks/assets/css/mashnet.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashresp-styles-css'  href='https://www.iraqinews.com/wp-content/plugins/mashshare-responsive/assets/css/mashresp.min.css' type='text/css' media='all' />
<style id='mashresp-styles-inline-css' type='text/css'>

        @media only screen and (max-width: 568px){
            .mashsb-buttons a {
                width: 41px;
            }
        }
        @media only screen and (max-width: 568px){
            [class^="mashicon-"] .text, [class*=" mashicon-"] .text {
                display: none;
            }
        }
</style>
<link rel='stylesheet' id='g1-main-css'  href='https://www.iraqinews.com/wp-content/themes/iraqinews/css/styles/original/all-light.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.iraqinews.com/wp-content/uploads/dynamic-style.css?respondjs=no' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='https://www.iraqinews.com/wp-content/themes/iraqinews-child-theme/style.css' type='text/css' media='screen' />
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1140px){#quads-ad7, .quads-ad7 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad7, .quads-ad7 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad7, .quads-ad7 {display:none;}}
@media only screen and (max-width:767px){#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad4_widget, .quads-ad4_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad5_widget, .quads-ad5_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad6_widget, .quads-ad6_widget {display:none;}}

</style>
<script type='text/javascript' src='https://www.iraqinews.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lashare_fb = {"lashare_version":"1.2.7","fb_app_id":"199357886803156","like_url":"https:\/\/www.facebook.com\/IraqNews","title":"Newspaper: Iraq PM could oust Kurdistan government invoking constitution","picture":"https:\/\/www.iraqinews.com\/wp-content\/uploads\/2016\/02\/Abadi-at-Baghdad-airport-archival-photo.jpg","caption":"www.iraqinews.com","description":"","language":"en_US","fb_perma_close":"0","fb_bgcolor":"#292929","share_url":"https:\/\/www.iraqinews.com\/baghdad-politics\/newspaper-iraq-pm-oust-kurdistan-government-using-constitution\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/mashshare-likeaftershare/assets/js/lashare-fb.min.js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/themes/iraqinews/js/modernizr/modernizr-custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.iraqinews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iraqinews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iraqinews.com/wp-includes/wlwmanifest.xml" /> 
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
		</style>
	<style id="tt-easy-google-font-styles" type="text/css">p { color: #000000; font-family: 'Arial'; font-size: 17px; font-style: normal; font-weight: 400; }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
.g1-mega { font-family: 'Arial'!important; font-size: 39px!important; font-style: normal!important; font-weight: 700!important; }
#textlink { color: #1155cc!important; }
h3.g1-delta { color: #1155cc!important; font-family: 'Helvetica'!important; font-size: 16px!important; font-style: normal!important; font-weight: 700!important; line-height: 1.2!important; }
span.g1-gamma { color: #1155cc!important; font-family: 'Helvetica'!important; font-style: normal!important; font-weight: 700!important; }
.entry-content.g1-typography-xl.p { }
h3.g1-gamma { color: #000000!important; font-family: 'Helvetica'!important; font-size: 20px!important; font-style: normal!important; font-weight: 700!important; line-height: 1.3!important; }
.trending-now td a { color: #1155cc!important; }
body, input, select, textarea { }
.g1-giga { }
.g1-mega { }
h1, .g1-alpha { }
h2, .g1-beta { }
h3, .g1-gamma { }
h4, .g1-delta { }
h5, .g1-epsilon { }
h6, .g1-zeta { }
.g1-gamma-3rd { }
.g1-delta-3rd { }
.g1-meta { }
.g1-primary-nav-menu > .menu-item > a { }
.sub-menu .menu-item > a { }
input[type=submit], input[type=reset], input[type=button], button, .g1-button, .g1-arrow { }
.g1-tab, .item-list-tabs a { }
blockquote { }
</style>	
	<script src="//tags-cdn.deployads.com/a/iraqinews.com.js" async ></script>	
	<script>(deployads = window.deployads || []).pageSegment = 'right_sidebar';</script>
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-SRL6');</script>
	<!-- End Google Tag Manager -->
		<meta name="google-site-verification" content="thWcuJDX5mUcHuVkmABGEgORBnMOfIXMPbL6VBVZ_M4" />	
</head>

<body class="archive category category-baghdad-politics category-20 g1-layout-stretched g1-hoverable g1-has-mobile-logo" itemscope itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-SRL6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="g1-body-inner">

	<div id="page">
		

		

		
		<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-gag">
	<div class="g1-row-inner">

		<div class="g1-column g1-dropable">

			<!-- BEGIN .g1-secondary-nav -->
						<!-- END .g1-secondary-nav -->

			
					</div>

	</div>

	<div class="g1-row-background">
	</div>
</div><!-- .g1-preheader -->


		
		<div class="g1-header g1-header-mobile-01 g1-header-gag g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">

											<a class="g1-hamburger g1-hamburger-show" href="">
							<span class="g1-hamburger-icon"></span>
							<span class="g1-hamburger-label">Menu</span>
						</a>
					
					
<div class="g1-id">
				<p class="g1-mega g1-mega-2nd site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://www.iraqinews.com/" rel="home">
									<img class="g1-logo g1-logo-default" width="136" height="45" src="https://www.iraqinews.com/wp-content/uploads/2016/01/272x90-logo.png" srcset="https://www.iraqinews.com/wp-content/uploads/2016/01/272x90-logo.png 2x,https://www.iraqinews.com/wp-content/uploads/2016/01/272x90-logo.png 1x" alt="Iraq news, the latest Iraq news by Iraqi News" />							</a>

				</p>

	</div>
						<a class="g1-logo-small-wrapper" href="https://www.iraqinews.com/">
		<img class="g1-logo-small" width="115" height="45" src="https://www.iraqinews.com/wp-content/uploads/2016/01/272x90-logo.png" srcset="https://www.iraqinews.com/wp-content/uploads/2016/01/272x90-logo.png 2x,https://www.iraqinews.com/wp-content/uploads/2016/01/272x90-logo.png 1x" alt="" />	</a>

					<!-- BEGIN .g1-primary-nav -->
					<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-154177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-154177"><a href="/">Home</a></li>
<li id="menu-item-154185" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-g1-standard menu-item-154185"><a href="https://www.iraqinews.com/tag/mosul/">Mosul</a></li>
<li id="menu-item-157729" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-g1-standard menu-item-157729"><a title="ISIS" href="https://www.iraqinews.com/tag/isis-news-daesh/">ISIS</a>
<ul class="sub-menu">
	<li id="menu-item-161055" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-161055"><a href="https://www.iraqinews.com/tag/abu-bakr-al-baghdadi/">Abu Bakr al-Baghdadi</a></li>
</ul>
</li>
<li id="menu-item-154183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-154183"><a href="https://www.iraqinews.com/iraq-war/">Security</a>
<ul class="sub-menu">
	<li id="menu-item-157741" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157741"><a href="https://www.iraqinews.com/tag/al-hashd-al-shaabi/">al-Hashd al-Shaabi</a></li>
	<li id="menu-item-157740" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157740"><a href="https://www.iraqinews.com/tag/peshmerga/">Peshmerga</a></li>
</ul>
</li>
<li id="menu-item-154261" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-g1-standard menu-item-154261"><a href="https://www.iraqinews.com/tag/videos/">Videos</a></li>
<li id="menu-item-154181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-154181"><a href="https://www.iraqinews.com/features/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-157731" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157731"><a href="https://www.iraqinews.com/tag/baghdad/">Baghdad</a></li>
	<li id="menu-item-157736" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157736"><a href="https://www.iraqinews.com/tag/basra/">Basra</a></li>
	<li id="menu-item-157739" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157739"><a href="https://www.iraqinews.com/tag/erbil/">Erbil</a></li>
	<li id="menu-item-157737" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157737"><a href="https://www.iraqinews.com/tag/fallujah/">Fallujah</a></li>
	<li id="menu-item-157735" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157735"><a href="https://www.iraqinews.com/tag/karbala/">Karbala</a></li>
	<li id="menu-item-157738" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157738"><a href="https://www.iraqinews.com/tag/kirkuk/">Kirkuk</a></li>
	<li id="menu-item-157733" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157733"><a href="https://www.iraqinews.com/tag/kurdistan/">Kurdistan</a></li>
	<li id="menu-item-157732" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157732"><a href="https://www.iraqinews.com/tag/mosul/">Mosul</a></li>
</ul>
</li>
<li id="menu-item-154178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-154178"><a href="https://www.iraqinews.com/business-iraqi-dinar/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-154184" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-154184"><a href="https://www.iraqinews.com/tag/iraqi-dinar/">Iraqi Dinar</a></li>
</ul>
</li>
<li id="menu-item-154180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-154180"><a href="https://www.iraqinews.com/arab-world-news/">Middle East</a>
<ul class="sub-menu">
	<li id="menu-item-157730" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-157730"><a href="https://www.iraqinews.com/tag/syria/">Syria News</a>
	<ul class="sub-menu">
		<li id="menu-item-157775" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157775"><a href="https://www.iraqinews.com/tag/aleppo/">Aleppo</a></li>
		<li id="menu-item-157776" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157776"><a href="https://www.iraqinews.com/tag/damascus/">Damascus</a></li>
		<li id="menu-item-157745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157745"><a href="https://www.iraqinews.com/tag/raqqa/">Raqqa</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-154182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-has-children menu-item-g1-standard menu-item-154182"><a href="https://www.iraqinews.com/baghdad-politics/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-157734" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157734"><a title="PKK" href="https://www.iraqinews.com/tag/pkk-news/">PKK</a></li>
</ul>
</li>
<li id="menu-item-158617" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-g1-standard menu-item-158617"><a href="https://www.iraqinews.com/business-iraqi-dinar/about-iraqi-news/">About</a>
<ul class="sub-menu">
	<li id="menu-item-157747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157747"><a target="_blank" href="http://www.iraqinews.com/iraq-advertising/">Advertise</a></li>
	<li id="menu-item-157748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157748"><a title="Contact" href="https://www.iraqinews.com/contact-us/">Contact</a></li>
	<li id="menu-item-162319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162319"><a href="https://www.iraqinews.com/jobs/">Jobs</a></li>
	<li id="menu-item-157749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157749"><a title="Submit Article" href="https://www.iraqinews.com/write-for-iraqinews/">Submit Article</a></li>
	<li id="menu-item-157751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157751"><a title="Syndication" href="https://www.iraqinews.com/contact-us/">Syndication</a></li>
</ul>
</li>
</ul></nav>					<!-- END .g1-primary-nav -->

					<div class="g1-helper"></div>

					
					

<!-- BEGIN .g1-user-nav -->
<!-- END .g1-user-nav -->

						<div class="g1-drop g1-drop-before g1-drop-the-search">
		<a class="g1-drop-toggle" href="https://www.iraqinews.com/?s=">
			<i class="g1-drop-toggle-icon"></i>Search			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form"
	      action="https://www.iraqinews.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:"/>
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
						<div class="g1-drop g1-drop-the-socials">
		<a class="g1-drop-toggle" href="#" title="Follow us">
			<i class="g1-drop-toggle-icon"></i> Follow us			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid">
            <li class="g1-socials-item g1-socials-item-facebook">
       <a class="g1-socials-item-link" href="https://www.facebook.com/IraqNews" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">facebook</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-twitter">
       <a class="g1-socials-item-link" href="https://www.twitter.com/IraqiNews_com" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">twitter</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-reddit">
       <a class="g1-socials-item-link" href="https://www.reddit.com/domain/iraqinews.com" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-reddit"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">reddit</span>
           </span>
       </a>
    </li>
    </ul>

		</div>
	</div>
				</div>

			</div>
			<div class="g1-row-background"></div>
		</div>

<div class="g1-row g1-row-layout-page g1-navbar">
	<div class="g1-row-inner">
		<div class="g1-column">

			
		</div>
	</div>
</div>

		
		
		

	<div id="primary" class="g1-primary-max">
		<div id="content" role="main">

			
<header class="g1-row g1-row-layout-page page-header page-header-01 archive-header">
	<div class="g1-row-inner">
		<div class="g1-column">
			<nav class="g1-breadcrumbs g1-meta">
				<p class="g1-breadcrumbs-label">You are here: </p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="https://www.iraqinews.com/">
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">Politics</span>
					<meta itemprop="position" content="2" />
					<meta itemprop="item" content="https://www.iraqinews.com/baghdad-politics/" />
					</li></ol>
				</nav><h1 class="g1-alpha g1-alpha-2nd page-title archive-title">Politics</h1><h2 class="g1-delta g1-delta-3rd page-subtitle archive-subtitle"><p>Iraq politics latest breaking news and PKK updates, with all the latest local political issues, conflict map, videos and Iraqi people news now.</p>
</h2>		</div>
	</div>
	<div class="g1-row-background">
	</div>
</header>
			



	<div class="g1-row g1-row-layout-page archive-body">
		<div class="g1-row-inner">

			<div id="primary" class="g1-column g1-column-2of3">

				

	<section class="archive-featured">
		<h2 class="g1-delta g1-delta-2nd archive-featured-title screen-reader-text"><strong>Latest stories</strong></h2>

		<div class="g1-mosaic g1-mosaic-1">
			
				<div class="g1-mosaic-item g1-mosaic-item-1">
					
<article class="entry-tpl-tile entry-tpl-tile-xl g1-dark post-163135 post type-post status-publish format-standard has-post-thumbnail category-baghdad-politics tag-baghdad tag-erbil tag-kurdish tag-kurdistan">
	<figure class="entry-featured-media "  style="background-image: url(https://www.iraqinews.com/wp-content/uploads/2015/10/President-of-the-Kurdistan-Regional-Government-Nechirvan-Barzani.jpg);"><a class="g1-frame" href="https://www.iraqinews.com/baghdad-politics/kurdistan-pm-vows-confront-rioters-support-elections/"><span class="g1-frame-inner" style="padding-bottom: 57.60000000%;"><img width="500" height="288" src="https://www.iraqinews.com/wp-content/uploads/2015/10/President-of-the-Kurdistan-Regional-Government-Nechirvan-Barzani.jpg" class="attachment-bimber-tile size-bimber-tile wp-post-image" alt="" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
	<header class="entry-header">
		<div class="entry-before-title">
			
					</div>

		<h3 class="g1-gamma g1lg-alpha g1-gamma-1st entry-title"><a href="https://www.iraqinews.com/baghdad-politics/kurdistan-pm-vows-confront-rioters-support-elections/" rel="bookmark">Kurdistan PM vows to confront rioters, support elections</a></h3>	</header>
</article>
				</div>

					</div>
	</section>

	
				<h2 class="g1-delta g1-delta-2nd screen-reader-text">More stories</h2>

				<div class="g1-collection">
					<div class="g1-collection-viewport">
						<ul class="g1-collection-items">
																					
																
								
								<li class="g1-collection-item">
									
<article class="entry-tpl-list post-163122 post type-post status-publish format-standard has-post-thumbnail category-baghdad-politics tag-baghdad tag-erbil tag-haider-al-abadi tag-kurdish tag-kurdistan">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/baghdad-politics/newspaper-iraq-pm-oust-kurdistan-government-using-constitution/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.iraqinews.com/wp-content/uploads/2016/02/Abadi-at-Baghdad-airport-archival-photo-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.iraqinews.com/wp-content/uploads/2016/02/Abadi-at-Baghdad-airport-archival-photo-192x96.jpg 192w, https://www.iraqinews.com/wp-content/uploads/2016/02/Abadi-at-Baghdad-airport-archival-photo-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.iraqinews.com/baghdad-politics/newspaper-iraq-pm-oust-kurdistan-government-using-constitution/" rel="bookmark">Newspaper: Iraq PM could oust Kurdistan government invoking constitution</a></h3>		</header>

		
			</div>
</article>
								</li>

																						
									
									<li class="g1-collection-item">									
										<div class="quads-location quads-ad1" id="quads-ad1" style="padding-bottom:15px;">
												<!-- infinite_leaderboard -->
												<div class="ad-tag" data-ad-name="infinite_leaderboard" data-ad-size="auto" data-ad-report="bottom right"></div>
												<script src="//tags-cdn.deployads.com/a/iraqinews.com.js" async ></script>
												<script>(deployads = window.deployads || []).push({});</script>
										</div>	
									</li>			
																
								
								<li class="g1-collection-item">
									
<article class="entry-tpl-list post-163067 post type-post status-publish format-standard has-post-thumbnail category-baghdad-politics tag-baghdad tag-iran tag-isis-news-daesh tag-islamic-state tag-saudi-arabia tag-turkey">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/baghdad-politics/unlike-iran-saudi-arabia-never-interferes-iraq-parliament-speaker/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.iraqinews.com/wp-content/uploads/2015/04/House-Speaker-Salim-al-Jubouri-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.iraqinews.com/wp-content/uploads/2015/04/House-Speaker-Salim-al-Jubouri-192x96.jpg 192w, https://www.iraqinews.com/wp-content/uploads/2015/04/House-Speaker-Salim-al-Jubouri-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.iraqinews.com/baghdad-politics/unlike-iran-saudi-arabia-never-interferes-iraq-parliament-speaker/" rel="bookmark">Unlike Iran, Saudi Arabia never interferes in Iraq: parliament speaker</a></h3>		</header>

		
			</div>
</article>
								</li>

																						
																
								
								<li class="g1-collection-item">
									
<article class="entry-tpl-list post-162970 post type-post status-publish format-standard has-post-thumbnail category-baghdad-politics tag-al-hashd-al-shaabi tag-baghdad tag-corruption tag-haider-al-abadi tag-isis-news-daesh tag-islamic-state tag-muqtada-al-sadr">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/baghdad-politics/sadr-urges-militias-including-hand-weapons-iraq-government/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.iraqinews.com/wp-content/uploads/2015/12/The-cleric-Muqtada-al-Sadr-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.iraqinews.com/wp-content/uploads/2015/12/The-cleric-Muqtada-al-Sadr-192x96.jpg 192w, https://www.iraqinews.com/wp-content/uploads/2015/12/The-cleric-Muqtada-al-Sadr-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.iraqinews.com/baghdad-politics/sadr-urges-militias-including-hand-weapons-iraq-government/" rel="bookmark">Sadr urges militias, including his, to hand weapons to Iraq government</a></h3>		</header>

		
			</div>
</article>
								</li>

																						
																
								
								<li class="g1-collection-item">
									
<article class="entry-tpl-list post-162914 post type-post status-publish format-standard has-post-thumbnail category-baghdad-politics tag-al-hashd-al-shaabi tag-haider-al-abadi tag-isis-news-daesh tag-islamic-state">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/baghdad-politics/iraq-elections-commission-security-pmf-personnel-entitled-vote/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.iraqinews.com/wp-content/uploads/2017/03/Pro-Iraqi-government-paramilitary-forces-al-Hashd-al-Shaabi-Popular-Mobilization-Units-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.iraqinews.com/wp-content/uploads/2017/03/Pro-Iraqi-government-paramilitary-forces-al-Hashd-al-Shaabi-Popular-Mobilization-Units-192x96.jpg 192w, https://www.iraqinews.com/wp-content/uploads/2017/03/Pro-Iraqi-government-paramilitary-forces-al-Hashd-al-Shaabi-Popular-Mobilization-Units-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.iraqinews.com/baghdad-politics/iraq-elections-commission-security-pmf-personnel-entitled-vote/" rel="bookmark">Iraq elections commission: security, PMF personnel entitled to vote</a></h3>		</header>

		
			</div>
</article>
								</li>

																						
																
								
								<li class="g1-collection-item">
									
<article class="entry-tpl-list post-162874 post type-post status-publish format-standard has-post-thumbnail category-baghdad-politics tag-baghdad tag-displaced tag-is tag-is-news tag-isis-news-daesh tag-jabouri tag-reconstruction tag-uk">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/baghdad-politics/parlt-speaker-urges-u-k-govt-reconstruct-liberated-areas/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.iraqinews.com/wp-content/uploads/2017/12/sssw-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.iraqinews.com/wp-content/uploads/2017/12/sssw-192x96.jpg 192w, https://www.iraqinews.com/wp-content/uploads/2017/12/sssw-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.iraqinews.com/baghdad-politics/parlt-speaker-urges-u-k-govt-reconstruct-liberated-areas/" rel="bookmark">Jabouri urges U.K. gov’t to play role in reconstructing IS-liberated areas</a></h3>		</header>

		
			</div>
</article>
								</li>

																						
									
									<li class="g1-collection-item">									
										<div class="quads-location quads-ad1" id="quads-ad1" style="padding-bottom:15px;">
												<!-- infinite_leaderboard -->
												<div class="ad-tag" data-ad-name="infinite_leaderboard" data-ad-size="auto" data-ad-report="bottom right"></div>
												<script src="//tags-cdn.deployads.com/a/iraqinews.com.js" async ></script>
												<script>(deployads = window.deployads || []).push({});</script>
										</div>	
									</li>			
																
								
								<li class="g1-collection-item">
									
<article class="entry-tpl-list post-162804 post type-post status-publish format-standard has-post-thumbnail category-baghdad-politics tag-is tag-is-news tag-islamic-state tag-may tag-projects tag-stability tag-terrorism tag-uk tag-visit">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/baghdad-politics/uk-premier-pledges/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.iraqinews.com/wp-content/uploads/2017/11/theresa-may-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.iraqinews.com/wp-content/uploads/2017/11/theresa-may-192x96.jpg 192w, https://www.iraqinews.com/wp-content/uploads/2017/11/theresa-may-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.iraqinews.com/baghdad-politics/uk-premier-pledges/" rel="bookmark">Theresa May pledges £50 million in support of Iraq</a></h3>		</header>

		
			</div>
</article>
								</li>

																						
																
								
								<li class="g1-collection-item">
									
<article class="entry-tpl-list post-162793 post type-post status-publish format-standard has-post-thumbnail category-baghdad-politics tag-america tag-baghdad tag-erbil tag-haider-al-abadi tag-isis-news-daesh tag-islamic-state tag-jordan tag-saudi-arabia">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/baghdad-politics/t/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.iraqinews.com/wp-content/uploads/2017/11/U.K.-Prime-Minister-Theresa-May-192x96.png" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.iraqinews.com/baghdad-politics/t/" rel="bookmark">UPDATED: May, from Baghdad, urges Kurdistan to respect Iraq unity</a></h3>		</header>

		
			</div>
</article>
								</li>

																						
																
								
								<li class="g1-collection-item">
									
<article class="entry-tpl-list post-162779 post type-post status-publish format-standard has-post-thumbnail category-baghdad-politics tag-bahrain tag-gcc tag-isis-news-daesh tag-islamic-state">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/baghdad-politics/bahrain-hands-iraq-list-wanted-terrorists-ambassador/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.iraqinews.com/wp-content/uploads/2017/07/Police-arrest-32-Criminals-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.iraqinews.com/wp-content/uploads/2017/07/Police-arrest-32-Criminals-192x96.jpg 192w, https://www.iraqinews.com/wp-content/uploads/2017/07/Police-arrest-32-Criminals-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.iraqinews.com/baghdad-politics/bahrain-hands-iraq-list-wanted-terrorists-ambassador/" rel="bookmark">Bahrain hands Iraq a list of wanted terrorists: ambassador</a></h3>		</header>

		
			</div>
</article>
								</li>

																						
									
									<li class="g1-collection-item">									
										<div class="quads-location quads-ad1" id="quads-ad1" style="padding-bottom:15px;">
												<!-- infinite_leaderboard -->
												<div class="ad-tag" data-ad-name="infinite_leaderboard" data-ad-size="auto" data-ad-report="bottom right"></div>
												<script src="//tags-cdn.deployads.com/a/iraqinews.com.js" async ></script>
												<script>(deployads = window.deployads || []).push({});</script>
										</div>	
									</li>			
																
								
								<li class="g1-collection-item">
									
<article class="entry-tpl-list post-162737 post type-post status-publish format-standard has-post-thumbnail category-baghdad-politics tag-fm tag-foreign-affairs tag-is tag-is-news tag-romania tag-terrorism tag-visit tag-war">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/baghdad-politics/iraq-involved-unconventional-world-war-terrorism-says-fm/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.iraqinews.com/wp-content/uploads/2017/11/1013425064-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.iraqinews.com/wp-content/uploads/2017/11/1013425064-192x96.jpg 192w, https://www.iraqinews.com/wp-content/uploads/2017/11/1013425064-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.iraqinews.com/baghdad-politics/iraq-involved-unconventional-world-war-terrorism-says-fm/" rel="bookmark">Iraq involved in “unconventional world war” against terrorism, says FM</a></h3>		</header>

		
			</div>
</article>
								</li>

																						
																
								
								<li class="g1-collection-item">
									
<article class="entry-tpl-list post-162672 post type-post status-publish format-standard has-post-thumbnail category-baghdad-politics tag-america tag-baghdad tag-erbil tag-kurdish tag-kurdistan">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/baghdad-politics/u-s-no-need-special-envoy-iraq-kurdistan-crisis/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.iraqinews.com/wp-content/uploads/2015/06/The-US-State-Department-logo.-192x96.png" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.iraqinews.com/wp-content/uploads/2015/06/The-US-State-Department-logo.-192x96.png 192w, https://www.iraqinews.com/wp-content/uploads/2015/06/The-US-State-Department-logo.-384x192.png 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.iraqinews.com/baghdad-politics/u-s-no-need-special-envoy-iraq-kurdistan-crisis/" rel="bookmark">U.S.: no need for special envoy on Iraq-Kurdistan crisis</a></h3>		</header>

		
			</div>
</article>
								</li>

																						
																
								
								<li class="g1-collection-item">
									
<article class="entry-tpl-list post-162658 post type-post status-publish format-standard has-post-thumbnail category-baghdad-politics tag-baghdad tag-budget tag-erbil tag-kurdish tag-kurdistan">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/baghdad-politics/kurdistan-pm-says-political-delegation-visit-baghdad-soon/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.iraqinews.com/wp-content/uploads/2015/10/President-of-the-Kurdistan-Regional-Government-Nechirvan-Barzani-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.iraqinews.com/wp-content/uploads/2015/10/President-of-the-Kurdistan-Regional-Government-Nechirvan-Barzani-192x96.jpg 192w, https://www.iraqinews.com/wp-content/uploads/2015/10/President-of-the-Kurdistan-Regional-Government-Nechirvan-Barzani-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.iraqinews.com/baghdad-politics/kurdistan-pm-says-political-delegation-visit-baghdad-soon/" rel="bookmark">Kurdistan PM says political delegation to visit Baghdad soon</a></h3>		</header>

		
			</div>
</article>
								</li>

																						
																
								
								<li class="g1-collection-item">
									
<article class="entry-tpl-list post-162642 post type-post status-publish format-standard has-post-thumbnail category-baghdad-politics tag-baghdad tag-iraq tag-isis-news-daesh tag-islamic-state tag-kuwait tag-masum tag-visit">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/baghdad-politics/president-masum-starts-official-visit-kuwait/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.iraqinews.com/wp-content/uploads/2017/11/Fuad_Masum-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.iraqinews.com/wp-content/uploads/2017/11/Fuad_Masum-192x96.jpg 192w, https://www.iraqinews.com/wp-content/uploads/2017/11/Fuad_Masum-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.iraqinews.com/baghdad-politics/president-masum-starts-official-visit-kuwait/" rel="bookmark">President Fuad Masum starts official visit to Kuwait</a></h3>		</header>

		
			</div>
</article>
								</li>

																						
									
									<li class="g1-collection-item">									
										<div class="quads-location quads-ad1" id="quads-ad1" style="padding-bottom:15px;">
												<!-- infinite_leaderboard -->
												<div class="ad-tag" data-ad-name="infinite_leaderboard" data-ad-size="auto" data-ad-report="bottom right"></div>
												<script src="//tags-cdn.deployads.com/a/iraqinews.com.js" async ></script>
												<script>(deployads = window.deployads || []).push({});</script>
										</div>	
									</li>			
																
								
								<li class="g1-collection-item">
									
<article class="entry-tpl-list post-162640 post type-post status-publish format-standard has-post-thumbnail category-baghdad-politics tag-al-hashd-al-shaabi tag-baghdad tag-court tag-erbil tag-independence tag-iran tag-kirkuk tag-kurdistan">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/baghdad-politics/federal-court-says-kurdistans-independence-referendum-unconstitutional/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.iraqinews.com/wp-content/uploads/2017/11/GettyImages_155363830-594x300-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.iraqinews.com/wp-content/uploads/2017/11/GettyImages_155363830-594x300-192x96.jpg 192w, https://www.iraqinews.com/wp-content/uploads/2017/11/GettyImages_155363830-594x300-160x81.jpg 160w, https://www.iraqinews.com/wp-content/uploads/2017/11/GettyImages_155363830-594x300-384x192.jpg 384w, https://www.iraqinews.com/wp-content/uploads/2017/11/GettyImages_155363830-594x300-364x184.jpg 364w, https://www.iraqinews.com/wp-content/uploads/2017/11/GettyImages_155363830-594x300.jpg 594w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.iraqinews.com/baghdad-politics/federal-court-says-kurdistans-independence-referendum-unconstitutional/" rel="bookmark">Federal court says Kurdistan’s independence referendum “unconstitutional”</a></h3>		</header>

		
			</div>
</article>
								</li>

																						
																
								
								<li class="g1-collection-item">
									
<article class="entry-tpl-list post-162634 post type-post status-publish format-standard has-post-thumbnail category-baghdad-politics tag-baghdad tag-isis-news-daesh tag-islamic-state tag-kuwait">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/baghdad-politics/masum-hails-kuwaits-hosting-of-conference-on-iraqs-liberated-areas/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.iraqinews.com/wp-content/uploads/2015/11/The-president-of-the-Republic-Fuad-Masum-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.iraqinews.com/wp-content/uploads/2015/11/The-president-of-the-Republic-Fuad-Masum-192x96.jpg 192w, https://www.iraqinews.com/wp-content/uploads/2015/11/The-president-of-the-Republic-Fuad-Masum-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.iraqinews.com/baghdad-politics/masum-hails-kuwaits-hosting-of-conference-on-iraqs-liberated-areas/" rel="bookmark">Masum hails Kuwait’s hosting of conference on Iraq’s liberated areas</a></h3>		</header>

		
			</div>
</article>
								</li>

																						
																
								
								<li class="g1-collection-item">
									
<article class="entry-tpl-list post-162622 post type-post status-publish format-standard has-post-thumbnail category-features category-baghdad-politics tag-baghdad tag-erbil tag-haider-al-abadi tag-kurdish tag-kurdistan tag-nouri-al-maliki tag-peshmerga">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/features/masum-maliki-meet-baghdad-erbil-crisis-parliamentary-elections/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.iraqinews.com/wp-content/uploads/2014/11/maasom-10-11-2014-bb-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.iraqinews.com/wp-content/uploads/2014/11/maasom-10-11-2014-bb-192x96.jpg 192w, https://www.iraqinews.com/wp-content/uploads/2014/11/maasom-10-11-2014-bb-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.iraqinews.com/features/masum-maliki-meet-baghdad-erbil-crisis-parliamentary-elections/" rel="bookmark">Masum, Maliki meet on Baghdad-Erbil crisis, parliamentary elections</a></h3>		</header>

		
			</div>
</article>
								</li>

																						
																
								
								<li class="g1-collection-item">
									
<article class="entry-tpl-list post-162610 post type-post status-publish format-standard has-post-thumbnail category-baghdad-politics tag-baghdad tag-muqtada-al-sadr tag-najaf">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/baghdad-politics/sadr-urges-fresh-protests-demand-technocrat-government/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.iraqinews.com/wp-content/uploads/2017/08/Muqtada-al-Sadr-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.iraqinews.com/wp-content/uploads/2017/08/Muqtada-al-Sadr-192x96.jpg 192w, https://www.iraqinews.com/wp-content/uploads/2017/08/Muqtada-al-Sadr-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.iraqinews.com/baghdad-politics/sadr-urges-fresh-protests-demand-technocrat-government/" rel="bookmark">Sadr urges fresh protests to demand “technocrat” government</a></h3>		</header>

		
			</div>
</article>
								</li>

																						
									
									<li class="g1-collection-item">									
										<div class="quads-location quads-ad1" id="quads-ad1" style="padding-bottom:15px;">
												<!-- infinite_leaderboard -->
												<div class="ad-tag" data-ad-name="infinite_leaderboard" data-ad-size="auto" data-ad-report="bottom right"></div>
												<script src="//tags-cdn.deployads.com/a/iraqinews.com.js" async ></script>
												<script>(deployads = window.deployads || []).push({});</script>
										</div>	
									</li>			
																
								
								<li class="g1-collection-item">
									
<article class="entry-tpl-list post-162567 post type-post status-publish format-standard has-post-thumbnail category-baghdad-politics tag-al-hashd-al-shaabi tag-haider-al-abadi tag-isis-news-daesh tag-islamic-state tag-syria">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/baghdad-politics/mp-government-moves-towards-amending-mobilization-forces-law/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.iraqinews.com/wp-content/uploads/2017/03/Al-Hashd-al-Shaabi-Popular-Mobilization-Units-192x96.png" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.iraqinews.com/wp-content/uploads/2017/03/Al-Hashd-al-Shaabi-Popular-Mobilization-Units-192x96.png 192w, https://www.iraqinews.com/wp-content/uploads/2017/03/Al-Hashd-al-Shaabi-Popular-Mobilization-Units-384x192.png 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.iraqinews.com/baghdad-politics/mp-government-moves-towards-amending-mobilization-forces-law/" rel="bookmark">MP: government moves towards amending mobilization forces law</a></h3>		</header>

		
			</div>
</article>
								</li>

																						
																
								
								<li class="g1-collection-item">
									
<article class="entry-tpl-list post-162546 post type-post status-publish format-standard has-post-thumbnail category-baghdad-politics tag-baghdad tag-erbil tag-kirkuk tag-kurdish tag-kurdistan tag-oil tag-peshmerga">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/baghdad-politics/kurdistan-government-says-respects-court-ruling-independence/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.iraqinews.com/wp-content/uploads/2015/10/President-of-the-Kurdistan-Regional-Government-Nechirvan-Barzani-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.iraqinews.com/wp-content/uploads/2015/10/President-of-the-Kurdistan-Regional-Government-Nechirvan-Barzani-192x96.jpg 192w, https://www.iraqinews.com/wp-content/uploads/2015/10/President-of-the-Kurdistan-Regional-Government-Nechirvan-Barzani-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.iraqinews.com/baghdad-politics/kurdistan-government-says-respects-court-ruling-independence/" rel="bookmark">Kurdistan government says respects court ruling against independence</a></h3>		</header>

		
			</div>
</article>
								</li>

																						
									
									<li class="g1-collection-item">									
										<div class="quads-location quads-ad1" id="quads-ad1" style="padding-bottom:15px;">
												<!-- infinite_leaderboard -->
												<div class="ad-tag" data-ad-name="infinite_leaderboard" data-ad-size="auto" data-ad-report="bottom right"></div>
												<script src="//tags-cdn.deployads.com/a/iraqinews.com.js" async ></script>
												<script>(deployads = window.deployads || []).push({});</script>
										</div>	
									</li>			
																
								
								<li class="g1-collection-item">
									
<article class="entry-tpl-list post-162484 post type-post status-publish format-standard has-post-thumbnail category-baghdad-politics tag-baghdad tag-budget tag-erbil tag-haider-al-abadi tag-kurdish tag-kurdistan tag-oil">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/baghdad-politics/iraq-says-reduction-kurdistan-budget-share-not-final/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.iraqinews.com/wp-content/uploads/2015/06/The-Council-of-Ministers-chaired-by-Prime-Minister-Haider-al-Abadi.-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.iraqinews.com/wp-content/uploads/2015/06/The-Council-of-Ministers-chaired-by-Prime-Minister-Haider-al-Abadi.-192x96.jpg 192w, https://www.iraqinews.com/wp-content/uploads/2015/06/The-Council-of-Ministers-chaired-by-Prime-Minister-Haider-al-Abadi.-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.iraqinews.com/baghdad-politics/iraq-says-reduction-kurdistan-budget-share-not-final/" rel="bookmark">Iraq says reduction of Kurdistan’s budget share not final</a></h3>		</header>

		
			</div>
</article>
								</li>

																						
																
								
								<li class="g1-collection-item">
									
<article class="entry-tpl-list post-162482 post type-post status-publish format-standard has-post-thumbnail category-baghdad-politics tag-bahrain tag-egypt tag-ibrahim-al-jaafari tag-iran tag-iraq-embassy tag-kurdish tag-kurdistan">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/baghdad-politics/iraq-fm-asks-qatars-reconstruction-help-doha-open-embassy/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.iraqinews.com/wp-content/uploads/2015/12/Iraqi-Foreign-Minister-Ibrahim-al-Jaafari-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.iraqinews.com/baghdad-politics/iraq-fm-asks-qatars-reconstruction-help-doha-open-embassy/" rel="bookmark">Iraq FM asks for Qatar’s reconstruction help, Doha to open embassy</a></h3>		</header>

		
			</div>
</article>
								</li>

																					</ul>
					</div>

					
	<div class="g1-collection-more infinite-scroll">
		<div class="g1-collection-more-inner">
			<a href="#"
			   class="g1-button g1-button-m g1-button-solid g1-load-more"
			   data-g1-next-page-url="https://www.iraqinews.com/baghdad-politics/page/2/">
				Load More			</a>
			<i class="g1-collection-more-spinner"></i>
			<div class="g1-pagination-end">
				Congratulations. You&#039;ve reached the end of the internet.			</div>
		</div>
	</div>
				</div><!-- .g1-collection -->

			</div>

			<div id="secondary" class="g1-column g1-column-1of3">
	<aside id="custom_html-4" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Trending Now</h2></header><div class="textwidget custom-html-widget"><table class="trending-now" cellpadding="0"> 
 <tr>
  <td><span>1. </span><a href="/tag/aleppo/" data-trendingnow="trendingkeyword">Aleppo</a></td>
  <td><span>6. </span><a href="/tag/pkk-news/" data-trendingnow="trendingkeyword">PKK</a></td>
 </tr>
 <tr>
  <td><span>2. </span><a href="/tag/isis-news-daesh/" data-trendingnow="trendingkeyword">Daesh</a></td>
  <td><span>7. </span><a href="/tag/syria/" data-trendingnow="trendingkeyword">Syria News</a></td>
 </tr>
 <tr>
  <td><span>3. </span><a href="/tag/sdf/" data-trendingnow="trendingkeyword">SDF</a></td>
  <td><span>8. </span><a href="/tag/raqqa/" data-trendingnow="trendingkeyword">Raqqa</a></td>
 </tr>
 <tr>
  <td><span>4. </span><a href="/tag/isis-news-daesh/" data-trendingnow="trendingkeyword">ISIS News</a></td>
  <td><span>9. </span><a href="/tag/ied/" data-trendingnow="trendingkeyword">IED</a></td>
 </tr>
 <tr>
  <td><span>5. </span><a href="/tag/kurdistan/" data-trendingnow="trendingkeyword">Kurdistan</a></td>
  <td><span>10. </span><a href="/tag/abu-bakr-al-baghdadi/" data-trendingnow="trendingkeyword">Abu Bakr al-Baghdadi</a></td>
 </tr>
</table>
<br></div></aside>
<!-- Quick Adsense Reloaded -->
<aside id="adswidget1-quick-adsense-reloaded-4" class="widget quads-ad1_widget"><div id="quads-ad1_widget" style="float:none;margin:0px 0 0px 0;text-align:center;"><!-- top_right_sidebar -->
<script src="//tags-cdn.deployads.com/a/iraqinews.com.js" async ></script>
<script>
if (Math.random() < 0.5) {
  document.write('<div class="ad-tag" data-ad-name="top_right_sidebard_300x250" data-ad-size="300x250" data-ad-report="bottom right"></div>')
} else {
  document.write('<div class="ad-tag" data-ad-name="top_right_sidebar_300x600" data-ad-size="300x600" data-ad-report="bottom right"></div>')
}
(deployads = window.deployads || []).push({});
</script></div></aside><aside id="bimber_widget_posts-8" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Most Viewed &#8211; 1 Day</h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
				
					
					<div class="g1-collection g1-collection-numbered">
						<div class="g1-collection-viewport">
							<ul class="g1-collection-items">
								
									<li class="g1-collection-item">
										<article class="entry-tpl-grid-fancy post-163144 post type-post status-publish format-standard has-post-thumbnail category-iraq-war tag-isis-news-daesh tag-islamic-state tag-mosul">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/iraq-war/twenty-members-fake-identities-arrested-mosul/"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.iraqinews.com/wp-content/uploads/2016/07/635699471783672579-image-731e43974ba3373c6874455e10e50fa5767fc9ace3a6d9af48004c2a633593b1-V-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.iraqinews.com/iraq-war/twenty-members-fake-identities-arrested-mosul/" rel="bookmark">Over twenty IS members with fake identities arrested in Mosul</a></h3>		</header>

		
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										<article class="entry-tpl-grid-fancy post-163147 post type-post status-publish format-standard has-post-thumbnail category-features tag-baghdad tag-isis-news-daesh tag-islamic-state tag-kirkuk tag-salahuddin tag-syria tag-united-nations">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/features/islamic-state-senior-leader-arrested-baghdad-military/"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.iraqinews.com/wp-content/uploads/2017/07/NB-200239-636272426196508181-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.iraqinews.com/features/islamic-state-senior-leader-arrested-baghdad-military/" rel="bookmark">Islamic State senior leader arrested in Baghdad: Military</a></h3>		</header>

		
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										<article class="entry-tpl-grid-fancy post-163146 post type-post status-publish format-standard has-post-thumbnail category-iraq-war tag-anbar tag-isis-news-daesh tag-islamic-state">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/iraq-war/eight-bodies-found-airstrike-targets-rest-house-anbar-military/"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.iraqinews.com/wp-content/uploads/2017/03/Iraqi-F-16-fighter-jets.-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://www.iraqinews.com/wp-content/uploads/2017/03/Iraqi-F-16-fighter-jets.-364x156.jpg 364w, https://www.iraqinews.com/wp-content/uploads/2017/03/Iraqi-F-16-fighter-jets.-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.iraqinews.com/iraq-war/eight-bodies-found-airstrike-targets-rest-house-anbar-military/" rel="bookmark">Eight IS bodies found as airstrike targets rest house in Anbar: Military</a></h3>		</header>

		
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										<article class="entry-tpl-grid-fancy post-163115 post type-post status-publish format-standard has-post-thumbnail category-iraq-war tag-attack tag-baghdad tag-blast tag-bomb tag-injured tag-is-news tag-islamic-state tag-killed">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.iraqinews.com/iraq-war/three-people-killed-injured-bomb-blast-near-baghdad-market/"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.iraqinews.com/wp-content/uploads/2017/12/aftermath-of-the-july-2016-baghdad-bombings-3-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://www.iraqinews.com/wp-content/uploads/2017/12/aftermath-of-the-july-2016-baghdad-bombings-3-364x156.jpg 364w, https://www.iraqinews.com/wp-content/uploads/2017/12/aftermath-of-the-july-2016-baghdad-bombings-3-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.iraqinews.com/iraq-war/three-people-killed-injured-bomb-blast-near-baghdad-market/" rel="bookmark">Three people killed, injured in bomb blast near Baghdad market</a></h3>		</header>

		
			</div>
</article>
									</li>

															</ul>
						</div>
					</div>

										
							</div>
			</aside>
<!-- Quick Adsense Reloaded -->
<aside id="adswidget3-quick-adsense-reloaded-4" class="widget quads-ad3_widget"><div id="quads-ad3_widget"><!-- sidebar_2_300x250 -->
<div class="ad-tag" data-ad-name="sidebar_2_300x250" data-ad-size="300x250" data-ad-report="bottom right"></div>
<script src="//tags-cdn.deployads.com/a/iraqinews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></aside>
<!-- Quick Adsense Reloaded -->
<aside id="adswidget6-quick-adsense-reloaded-7" class="widget quads-ad6_widget"><div id="quads-ad6_widget"><div id="unit_88699"><a href="http://www.iraqinews.com/">Iraqi News</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.fark.com/data/js/88699.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div></aside></div><!-- #secondary -->

		</div>
		<div class="g1-row-background"></div>
	</div><!-- .g1-row -->

		</div><!-- #content -->
	</div><!-- #primary -->


	<div class="g1-row g1-row-layout-page g1-prefooter">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-1of3">
				<aside id="nav_menu-6" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Topics</h2></header><div class="menu-new-footer-column-1-container"><ul id="menu-new-footer-column-1" class="menu"><li id="menu-item-154223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154223"><a href="/">Home</a></li>
<li id="menu-item-154229" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-154229"><a href="https://www.iraqinews.com/tag/mosul/">Mosul</a></li>
<li id="menu-item-154224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154224"><a href="https://www.iraqinews.com/iraq-war/">Security</a></li>
<li id="menu-item-154227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154227"><a href="https://www.iraqinews.com/features/">Local</a></li>
<li id="menu-item-154225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-154225"><a href="https://www.iraqinews.com/baghdad-politics/">Politics</a></li>
<li id="menu-item-154228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154228"><a href="https://www.iraqinews.com/arab-world-news/">Middle East</a></li>
<li id="menu-item-154226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154226"><a href="https://www.iraqinews.com/business-iraqi-dinar/">Business</a></li>
</ul></div></aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="nav_menu-7" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle">About</h2></header><div class="menu-new-footer-column-2-container"><ul id="menu-new-footer-column-2" class="menu"><li id="menu-item-154232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154232"><a href="/iraq-advertising/">Advertise</a></li>
<li id="menu-item-154231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154231"><a href="https://www.iraqinews.com/contact-us/">Contact</a></li>
<li id="menu-item-154234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154234"><a href="https://www.iraqinews.com/contact-us/">Jobs</a></li>
<li id="menu-item-154230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154230"><a href="https://www.iraqinews.com/write-for-iraqinews/">Submit Content</a></li>
<li id="menu-item-154233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154233"><a href="https://www.iraqinews.com/contact-us/">Syndication</a></li>
</ul></div></aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="g1_socials-2" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Follow us</h2></header><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
            <li class="g1-socials-item g1-socials-item-facebook">
       <a class="g1-socials-item-link" href="https://www.facebook.com/IraqNews" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-facebook"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">facebook</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-twitter">
       <a class="g1-socials-item-link" href="https://www.twitter.com/IraqiNews_com" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-twitter"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">twitter</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-reddit">
       <a class="g1-socials-item-link" href="https://www.reddit.com/domain/iraqinews.com" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-reddit"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">reddit</span>
           </span>
       </a>
    </li>
    </ul>

</aside>			</div>

		</div>
		<div class="g1-row-background">
		</div>
	</div>

<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text">© 2000-2017 Iraqi News All Rights Reserved</p>

			<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-97769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97769"><a href="https://www.iraqinews.com/iraqi-news-terms-of-service-agreement/">Privacy Policy</a></li>
<li id="menu-item-158616" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-158616"><a href="https://www.iraqinews.com/business-iraqi-dinar/about-iraqi-news/">About Iraqi News</a></li>
</ul></nav>
			
	<a class="g1-footer-stamp" href="">
		<img class="g1-footer-stamp-icon" width="0" height="0" src="https://www.iraqinews.com/wp-content/uploads/2016/01/272x90-logo.png" srcset="https://www.iraqinews.com/wp-content/uploads/2016/01/272x90-logo.png 2x" alt="" />			</a>

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Back to Top</a>

</div><!-- #page -->


<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>

<div class="g1-canvas g1-canvas-global">
	<a class="g1-canvas-toggle" href="#"></a>
	<div class="g1-canvas-content">
		

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form"
	      action="https://www.iraqinews.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:"/>
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>

		<!-- BEGIN .g1-primary-nav -->
		<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154177"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-154185"><a href="https://www.iraqinews.com/tag/mosul/">Mosul</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-157729"><a title="ISIS" href="https://www.iraqinews.com/tag/isis-news-daesh/">ISIS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-161055"><a href="https://www.iraqinews.com/tag/abu-bakr-al-baghdadi/">Abu Bakr al-Baghdadi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154183"><a href="https://www.iraqinews.com/iraq-war/">Security</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157741"><a href="https://www.iraqinews.com/tag/al-hashd-al-shaabi/">al-Hashd al-Shaabi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157740"><a href="https://www.iraqinews.com/tag/peshmerga/">Peshmerga</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-154261"><a href="https://www.iraqinews.com/tag/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154181"><a href="https://www.iraqinews.com/features/">Local</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157731"><a href="https://www.iraqinews.com/tag/baghdad/">Baghdad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157736"><a href="https://www.iraqinews.com/tag/basra/">Basra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157739"><a href="https://www.iraqinews.com/tag/erbil/">Erbil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157737"><a href="https://www.iraqinews.com/tag/fallujah/">Fallujah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157735"><a href="https://www.iraqinews.com/tag/karbala/">Karbala</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157738"><a href="https://www.iraqinews.com/tag/kirkuk/">Kirkuk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157733"><a href="https://www.iraqinews.com/tag/kurdistan/">Kurdistan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157732"><a href="https://www.iraqinews.com/tag/mosul/">Mosul</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154178"><a href="https://www.iraqinews.com/business-iraqi-dinar/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-154184"><a href="https://www.iraqinews.com/tag/iraqi-dinar/">Iraqi Dinar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154180"><a href="https://www.iraqinews.com/arab-world-news/">Middle East</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-157730"><a href="https://www.iraqinews.com/tag/syria/">Syria News</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157775"><a href="https://www.iraqinews.com/tag/aleppo/">Aleppo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157776"><a href="https://www.iraqinews.com/tag/damascus/">Damascus</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157745"><a href="https://www.iraqinews.com/tag/raqqa/">Raqqa</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-has-children menu-item-154182"><a href="https://www.iraqinews.com/baghdad-politics/">Politics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157734"><a title="PKK" href="https://www.iraqinews.com/tag/pkk-news/">PKK</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-158617"><a href="https://www.iraqinews.com/business-iraqi-dinar/about-iraqi-news/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157747"><a target="_blank" href="http://www.iraqinews.com/iraq-advertising/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157748"><a title="Contact" href="https://www.iraqinews.com/contact-us/">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162319"><a href="https://www.iraqinews.com/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157749"><a title="Submit Article" href="https://www.iraqinews.com/write-for-iraqinews/">Submit Article</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157751"><a title="Syndication" href="https://www.iraqinews.com/contact-us/">Syndication</a></li>
</ul>
</li>
</ul></nav>		<!-- END .g1-primary-nav -->

		

		
		
		<!-- BEGIN .g1-secondary-nav -->
				<!-- END .g1-secondary-nav -->

		
		
	<ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid">
            <li class="g1-socials-item g1-socials-item-facebook">
       <a class="g1-socials-item-link" href="https://www.facebook.com/IraqNews" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">facebook</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-twitter">
       <a class="g1-socials-item-link" href="https://www.twitter.com/IraqiNews_com" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">twitter</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-reddit">
       <a class="g1-socials-item-link" href="https://www.reddit.com/domain/iraqinews.com" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-reddit"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">reddit</span>
           </span>
       </a>
    </li>
    </ul>


	</div>
</div>

<aside id="lashare-main" class="lashare-modal" style="display:none;opacity:1;border:0px;z-index:999999;">
<div class="fb-modal-bg" style="opacity:0.9;bottom: 0;left: 0;position: absolute;right: 0;top: 0;z-index: 1040;"></div>
<div id="lashare-holler" class="lashare-modal fade hollertemplate_facebook_like in" style="max-height: 978px; height: 0px; width: 0px; padding: 0px;" aria-hidden="false">
<div data-holler-template="facebook_like" class="lashare-modal-body lashare-holler">
<div class="ctrl-bar"><a data-dismiss="modal" class="close icon">Close</a></div>
<div class="likeaftershare-content facebook-modal-content">
<div class="postShareSocial">
<div class="lashare-h3">Thanks for reading! Like us to get the latest from Iraqi News delivered to your feed.</div>
<div class="message facebook">
<p style="margin:0 0 11px;">Like our Facebook fan page</p>
    
<div class="lashare-spacer">
    <div id="likeaftershare" data-width="50" data-layout="button_count" data-colorscheme="light" data-share="false" data-show-faces="false" data-action="like" data-href="https://www.facebook.com/IraqNews" class="fb-like desktop fb_iframe_widget fb-model" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;color_scheme=light&amp;href=https%3A%2F%2Fwww.facebook.com%2FIraqNews&amp;layout=button_count&amp;locale=en_US&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;width=50">
        <span style="vertical-align: bottom; width: 86px; height: 20px;">
            <iframe width="50" scrolling="no" height="1000" frameborder="0" name="f1b2edba1c959a6" allowtransparency="true" title="fb:like Facebook Social Plugin" style="display:none;border: medium none; visibility: visible; width: 86px; height: 20px;" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D40%23cb%3Dffbfaadc8812f8%26domain%3Dwww.iraqinews.com%26origin%3Dhttp%253A%252F%252Fwww.iraqinews.com%252Ff192e929faae2c6%26relation%3Dparent.parent&amp;color_scheme=light&amp;href=https%3A%2F%2Fwww.facebook.com%2FIraqNews&amp;layout=button_count&amp;locale=en_US&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;width=50" class=""></iframe>
        </span>
    </div>
</div>
</div>
</div>
</div> 
<div class="privacy">
</div>
</div> 
<div class="opt-out permanentclose facebook-modal-opt-out" style="display:none">
<hr>
<div class="lashare-h5">Do you already like us on Facebook?</div>
<a class="btn btn-primary" href="#"><span class="icon">Do not ask me again for Facebook</span></a>
</div>
<div class="opt-out facebook adsense-modal-opt-out" style="display:none">
<hr>
<a class="btn btn-primary" href="#"><span class="icon" style="font-size:18px">Continue to the article &raquo;</span></a>
</div>
</div>
</aside><link rel='stylesheet' id='font-awesome-css'  href='https://www.iraqinews.com/wp-content/plugins/g1-socials/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='https://www.iraqinews.com/wp-content/plugins/g1-socials/css/screen-basic.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"46","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.iraqinews.com\/baghdad-politics\/newspaper-iraq-pm-oust-kurdistan-government-using-constitution\/","title":"Newspaper%3A+Iraq+PM+could+oust+Kurdistan+government+invoking+constitution","image":"https:\/\/www.iraqinews.com\/wp-content\/uploads\/2016\/02\/Abadi-at-Baghdad-airport-archival-photo.jpg","desc":"Baghdad (IraqiNews.com) The Iraqi government could remove the Kurdistan Region leadership following violent anti-government protests over the past two days, a newspaper reported, quoting presidential sources.\r\n\r\nSaudi newspaper Okaz, quoting \u201ctrusted sources\u201d at the Iraqi presidency, \u2026","hashtag":"@IraqiNews_com","subscribe":"content","subscribe_url":"http:\/\/www.iraqinews.com\/feed\/","activestatus":"1","singular":"0","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.iraqinews.com\/iraq-war\/iraq-air-force-kills-isil-terrorists-southern-tikrit-2014-07-31\/":[0,0,"http:\/\/www.iraqinews.com\/baghdad-politics\/iraq-air-force-kills-isil-terrorists-southern-tikrit\/"],"https:\/\/www.iraqinews.com\/iraq-war\/askari-russian-sukhoi-jets-hover-over-baghdad-s-sky\/":[0,0,""],"https:\/\/www.iraqinews.com\/iraq-war\/askari-russian-sukhoi-fighters-flies-in-baghdad\/":[0,0,""],"https:\/\/www.iraqinews.com\/iraq-war\/persons-killed-injured-in-basra-rd-bombing\/":[0,0,""],"https:\/\/www.iraqinews.com\/iraq-war\/third-bombing-takes-place-in-basra\/":[0,0,""],"https:\/\/www.iraqinews.com\/baghdad-politics\/parliament-session-postponed-to-1-th-of-next-month\/":[0,0,""],"https:\/\/www.iraqinews.com\/iraq-war\/atta-biggest-tribal-upheaval-against-isil-terrorists-in-salah-il-din-nineveh-to-start-soon\/":[0,0,""],"https:\/\/www.iraqinews.com\/baghdad-politics\/maliki-egyptian-president-discuss-mutual-cooperation-in-all-fields\/":[0,0,""],"https:\/\/www.iraqinews.com\/iraq-war\/sukhoi-fighters-kill-0-isil-terrorists-in-northern-babel\/":[0,0,""],"https:\/\/www.iraqinews.com\/features\/oil-ministry-confirms-peshmirga-seizure-for-oilfields-in-kirkuk\/":[0,0,""],"https:\/\/www.iraqinews.com\/iraq-war\/urgent-security-forces-eliminate-isil-terrorists-from-road-leading-to-university-of-tikrit-2014-07-12\/":[0,0,""],"https:\/\/www.iraqinews.com\/iraq-war\/security-forces-kill-isil-military-commander-northern-tikrit\/":[0,0,""],"https:\/\/www.iraqinews.com\/business-iraqi-dinar\/finance-committee-banking-sector-in-iraq-lack-citizens-confidence-2014-06-09\/":[0,0,""],"https:\/\/www.iraqinews.com\/business-iraqi-dinar\/sulaimaniya-hosts-first-kurdistani-tunisian-economic-forum-2014-06-09\/":[0,0,""],"https:\/\/www.iraqinews.com\/business-iraqi-dinar\/diwaniya-approves-projects-within-01-budget-2014-06-09\/":[0,0,""],"https:\/\/www.iraqinews.com\/business-iraqi-dinar\/gazprom-to-start-production-of-oil-in-badra-field-2014-06-09\/":[0,0,""],"https:\/\/www.iraqinews.com\/baghdad-politics\/urgent-0-candidates-nominate-for-president-post\/":[0,0,""],"https:\/\/www.iraqinews.com\/iraq-war\/baghdad-pc-chairman-set-free-after-speaker-s-interference\/":[0,0,""],"https:\/\/www.iraqinews.com\/baghdad-politics\/us-to-supply-iraq-with-000-hellfire-missiles-to-fight-terrorism\/":[0,0,""],"https:\/\/www.iraqinews.com\/iraq-war\/isil-terrorists-control-mosul-dam\/":[0,0,""],"https:\/\/www.iraqinews.com\/iraq-war\/security-forces-arrest-mongoloid-suicide-bomber-in-diyala-2014-08-06\/":[0,0,""],"https:\/\/www.iraqinews.com\/iraq-war\/isil-detonates-holy-shrine-of-imam-ridha-in-nineveh-2014-08-09\/":[0,0,""],"https:\/\/www.iraqinews.com\/iraq-war\/dikhil-injured-in-helicopter-crash-in-sinjar\/":[0,0,""],"https:\/\/www.iraqinews.com\/iraq-war\/new-russian-warplanes-arrive-in-iraq\/":[0,0,""],"https:\/\/www.iraqinews.com\/iraq-war\/mod-announces-killing-many-isil-leaders-western-mosul-2014-09-06\/":[0,0,""]},"siteURL":"https:\/\/www.iraqinews.com","siteURLq":"https:\/\/www.iraqinews.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashnet = {"body":"Check out this article: ","subject":"Check out this site","pinterest_select":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/themes/iraqinews/js/stickyfill/stickyfill.min.js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/themes/iraqinews/js/jquery.placeholder/placeholders.jquery.min.js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/themes/iraqinews/js/jquery.timeago/jquery.timeago.js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/themes/iraqinews/js/jquery.timeago/locales/jquery.timeago.en.js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/themes/iraqinews/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/themes/iraqinews/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/themes/iraqinews/js/picturefill/picturefill.min.js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/themes/iraqinews/js/jquery.waypoints/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/themes/iraqinews/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/themes/iraqinews/js/enquire/enquire.min.js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.iraqinews.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/themes/iraqinews/js/front.js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-content/themes/iraqinews-child-theme/modifications.js'></script>
<script type='text/javascript' src='https://www.iraqinews.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached (SSL caching disabled)
Database Caching 254/267 queries in 0.098 seconds using memcached

 Served from: www.iraqinews.com @ 2017-12-23 23:26:49 by W3 Total Cache -->